Gardena 4000/4

Einsatz bei einem Grundwasseranfang bis zu 6m ab GOK (Geländeoberkante) möglich,
Kreiselpumpen selbstansaugend: HWW, HWA

Topic author
samy67
Beiträge: 3
Registriert: Mi 2. Mai 2018, 21:43

Gardena 4000/4

Beitragvon samy67 » Do 10. Mai 2018, 17:39

Hallo,
Ich habe ein Problem beim anschließen der neuen Platine,da ich nicht genau weiß ob die Anschlüsse genau 1:1 an die neue Plantine angeschlossen werden.Kann mir wer weiterhelfen.Danke
Bild
Bild
Benutzeravatar

Plunschmeister
Beiträge: 1875
Registriert: Do 1. Aug 2013, 18:11

Re: Gardena 4000/4

Beitragvon Plunschmeister » Do 10. Mai 2018, 18:46

Hallo samy67,
willkommen im (fast Gardena) Forum :lol: .

Welches Baujahr ist denn deine Gardena 4000/4 i? Die neue Platine dürfte nicht passen. Du musst bei einer Bestellung immer auf das Baujahr (von bis) achten.
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM

Topic author
samy67
Beiträge: 3
Registriert: Mi 2. Mai 2018, 21:43

Re: Gardena 4000/4

Beitragvon samy67 » Sa 12. Mai 2018, 15:41

Hallo,

Danke für Antwort. Pumpe ca. Bj. 2000 / Platine angeblich für Bj. 1999 - 2004

MfG
Benutzeravatar

Plunschmeister
Beiträge: 1875
Registriert: Do 1. Aug 2013, 18:11

Re: Gardena 4000/4

Beitragvon Plunschmeister » Sa 12. Mai 2018, 17:29

Hallo,

Platine angeblich für Bj. 1999 - 2004

NÖ!
Entweder kannst du diese zurückgeben oder du verkaufst die hier:
viewforum.php?f=74
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM

Topic author
samy67
Beiträge: 3
Registriert: Mi 2. Mai 2018, 21:43

Re: Gardena 4000/4

Beitragvon samy67 » So 13. Mai 2018, 13:51

Hallo,

Danke für die Antwort, nach dem Motto " aufgegeben werden nur Briefe" habe ich das Internet nochmals nach Fotos von offener Pumpenelektronik durchsucht und bin fündig geworden - Platine so angeschlossen(wobei ich 2 blaue Drähte hatte und auf dem Foto 1 blauer u. 1 grüner war) dann der Versuch und ? leider nicht !! neuer Versuch Kondensatoranschlüsse umgesteckt und sie da - sie läuft und alle Funktionen die die Pumpe hat funktionieren wieder. Was ich vergessen habe zu schreiben, ich habe nicht nur die Platine getauscht sondern den kompletten Druckschalter - nach ca.18 Jahren war das drin.

Also nochmals Danke

Zurück zu „Saugpumpen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast