Brunnen liefert nicht mehr richtig Wasser

Erstellung nur bis zu einem Grundwasseranfang bis zu 6m möglich

Topic author
hd578
Beiträge: 6
Registriert: Fr 10. Mai 2019, 19:57

Brunnen liefert nicht mehr richtig Wasser

Beitragvon hd578 » So 12. Mai 2019, 12:25

Hallo.

Brunnenaufbau.

2 Brunnen ca. 6m tief mit 1m oder 2m Filter. Der Brunnen wurde von der Feuerwehr gespült und dann die Filter mit ca. 2 Eimer Kies eingesetzt.
1 Pumpe mit ca. 8000Liter/h und max. 8bar.
1 Speicher mit 100Liter

Beider Brunnen sind mit einander verbunden und dann kommt ein Filter und Rückschlagventil.
Das ganze war so bereits vorhanden, aber noch alles recht neu. Denke das ganz ist ca. 5Jahre alt.

Bei 7,5bar schaltet die Pumpe ab und bei 5bar wieder ein. Der Wasssr druck wird mit einen Druckregler auf 4bar runter geregelt.

Bis Mitte des letzten Jahres liefertet der Brunnen immer Wasser ohne Probleme. Die Menge kann ich nicht sagen, aber es konnten 4 Rasensprenger gleichzeitig bedient werden.
Die Pumpe zieht Wasser und dann kommt nichts, dann kommt immer wieder mal mehr oder weniger Wasser.

Die Pumpe liefert noch ca. 500Liter Wasser liefert pro Brunnen, wenn ich richtig gemessen habe.

Dachte es liegt an der Pumpe und habe eine neue verbaut, mit dem gleichen Ergebnis. Bei der neuen Pumpe wird jedoch gleichmäßig Wasser geliefert, aber halt nur die 500Liter.
Druck wird ohne Wasserentnahme auf 5bar aufgebaut. Mit 2 Sprenger habe ich noch ca. 1,5bar. Das reicht natürlich nicht mehr.

Habe dann einen Brunnen gesucht und aufgemacht. Ich aber ab ca. 2m tiefe Wasser und im Filter konnte ich kein Sang finden, kann aber natürlich.
Die Pumpe habe ich auch direkt angeschlossen, aber ohne bessern Erfolg.
Wenn ich einen Schlauch in einen Eimer halte, meine ich kleine Blasen zusehen, also Luft?! Also der Brunnen hatte aber über den gesamten Winter seine Wassersäule nicht verloren!

Was mir klar ist, das die Brunnen für so eine Art von Pumpe wohl zu groß ist. 3000Liter für beide Brunnen wäre wohl das max. gewesen. Denke ich :roll:

Was kann ich jetzt machen, oder wie gehe ich weiter vor.

Lieben Danke für die Hilfe.

Hruß
hd
Benutzeravatar

Bohrbrunnen
Beiträge: 1940
Registriert: Do 8. Aug 2013, 22:56

Re: Brunnen liefert nicht mehr richtig Wasser

Beitragvon Bohrbrunnen » So 12. Mai 2019, 17:26

Willkommen im Forum.

Nun ich kann mir den Aufbau deiner Brunnen noch nicht genau vorstellen.
Was für eine Art Brunnen sind das? Rammbrunnen, Spülbrunnen, Bohrbrunnen?
Welchen Durchmesser haben die denn?
Wäre vielleicht aufschlussreich wenn du uns mal Fotos einstellen würdest.
Bitte Bilderupload beachten! viewtopic.php?f=58&t=93
Kann mir grundsätzlich 2 Möglichkeiten vorstellen, Filter zu wegen Überlastung, oder eine undichte Saugleitung.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Topic author
hd578
Beiträge: 6
Registriert: Fr 10. Mai 2019, 19:57

Re: Brunnen liefert nicht mehr richtig Wasser

Beitragvon hd578 » So 12. Mai 2019, 21:10

Hallo und Danke für die Antwort.

Also es wurde wohl ein "Schacht" mit viel Wasser gespült und dann wurde dort ein Filterrohr mit einem Rohr dran, hinunter geschoben.

Undicht glaube ich nicht ganz, da ja die Wassersäule über den Winter nicht gefallen ist. Dann sollte doch alles dicht sein, oder?

Foto werde ich morgen mal machen. Aber außer ein Rohr aus der Erde gibt es nicht zu sehen ;)

Schönen Abend.

Gruß
hd
Benutzeravatar

Plunschmeister
Beiträge: 2720
Registriert: Do 1. Aug 2013, 18:11

Re: Brunnen liefert nicht mehr richtig Wasser

Beitragvon Plunschmeister » So 12. Mai 2019, 22:07

Hallo und willkommen im Forum.

Bilder vom direkten Anschluss der Pumpe, bzw. von den Brunnen untereinander, wären hier hilfreich.
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM

Topic author
hd578
Beiträge: 6
Registriert: Fr 10. Mai 2019, 19:57

Re: Brunnen liefert nicht mehr richtig Wasser

Beitragvon hd578 » Do 16. Mai 2019, 20:22

[url]Bild[/url]
Das Rückschlagventil hatte ich vor der Pumpe.

[url]Bild[/url]
Hier der Brunnen, ging mit einen PE Rohr weiter, aber ich habe zum testen hier direkt eine Pumpe angeschlossen um sonstige Fehler auszuschließen.

[url]Bild[/url]
HWW natürlich nicht mehr angeschlossen.

War leider nicht nicht zu Hause. Deshalb jetzt erst die Bilder.

Topic author
hd578
Beiträge: 6
Registriert: Fr 10. Mai 2019, 19:57

Re: Brunnen liefert nicht mehr richtig Wasser

Beitragvon hd578 » Do 16. Mai 2019, 20:24

Inzwischen denke ich wirklich, dass ich den Brunnen zu viel Wasser entnommen habe.
Dadurch werde ich Sand angesaugt haben und der Filter ist dicht.

Aber immer gerne Ideen, ob es noch eine Rettung gibt.
Benutzeravatar

Bohrbrunnen
Beiträge: 1940
Registriert: Do 8. Aug 2013, 22:56

Re: Brunnen liefert nicht mehr richtig Wasser

Beitragvon Bohrbrunnen » Do 16. Mai 2019, 22:16

Nehmen wir mal an der Filter ist zugezogen.
Das bedeutet auch das Erdreich um den Filter herum ist verdichtet.
Das mindestens ein Meter im Durchmesser.
Also rund um den Filter hat sich das Erdreich, in Kugelform mit min. 1 Meter Durchmesser verdichtet.
Da ist nichts mehr mit Spülen.
Weil es eine Kunststoffleitung ist beim Spülbrunnen geht auch nichts mehr mit nachschlagen, so wie bei einem Rammbrunnen.
Soweit wie ich das sehe brauchst du einen neuen Brunnen.
Aber dann kein Spielzeug für viel Geld.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Topic author
hd578
Beiträge: 6
Registriert: Fr 10. Mai 2019, 19:57

Re: Brunnen liefert nicht mehr richtig Wasser

Beitragvon hd578 » Fr 17. Mai 2019, 14:09

Ok, dann sind wir uns da einig.

Was würdest Du vorschlagen. Gerne würde ich selber Hand anlegen.

Mein Plan erstmal mit einem 1Zoll Rohr versuchen selber zu spülen um zu schauen wie fest die Erde ist.
Benutzeravatar

Bohrbrunnen
Beiträge: 1940
Registriert: Do 8. Aug 2013, 22:56

Re: Brunnen liefert nicht mehr richtig Wasser

Beitragvon Bohrbrunnen » Fr 17. Mai 2019, 20:51

Du musst das ausprobieren.
Kann dir da von hier aus nichts sagen.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Topic author
hd578
Beiträge: 6
Registriert: Fr 10. Mai 2019, 19:57

Re: Brunnen liefert nicht mehr richtig Wasser

Beitragvon hd578 » Sa 18. Mai 2019, 06:45

Aber der Weg ist OK?

Wenn das geht, würden dann gespülte Filter reichen. Also sagen wir mal 4 Stück? Hatten wir bei unserem alten Haus mit ne Kolbenpumpe. Aber hatte alles mein Vater gemacht.

Oder was wäre dann ein richtiger Brunnen?

Zurück zu „Rammbrunnen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast