Erfahrungsbericht billige Membranpumpe

Benutzeravatar

Topic author
posmanet
Beiträge: 26
Registriert: Sa 7. Okt 2017, 17:28
Wohnort: Teuto

Erfahrungsbericht billige Membranpumpe

Beitragvon posmanet » Fr 19. Apr 2019, 13:40

Vorweg: Nicht gleich meckern - ich habe von dem Teil nicht viel anderes erwartet. :lol: Meine Erfahrungen möchte ich dennoch teilen - hier also ein kleiner Bericht: Die Pumpe hat über eine Saison hinweg sandfreies, recht klares Wasser für die Bewässerung eines Gartens gefördert. Allenfalls etwas Lehmeintrag (rötliche Färbung) konnte außen am Pumpengehäuse festgestellt werden.

Das auffälligste nach der Bergung der Pumpe waren zwei Löcher im Pumpengehäuse. (Das Gehäuse besteht aus Aluguss.) Bei näherem Hinsehen / Zerlegen stellte sich heraus, dass die Pumpe sich wohl 2 Steinchen eingefangen hat und so die Löcher ins Gehäuse "gehämmert" hat. Die Steinchen müssen von oben gekommen sein; der Brunnen war zunächst ein Provisorium bzw. "in Arbeit", daher war der Brunnenkopf in der Zeit nicht immer 100% verschlossen. (Die Pumpe saugt auf der Oberseite an.) Der Vollständigkeit halber: Der Brunnen selbst hat 0,3mm Filterschlitze.
Bild
Bild
Bild

Die Pumpe war mit 2 Edelstahl-Karabinern aufgehängt. Letztere haben sich durch die erhebliche Vibration der Pumpe schön ins (weichere) Gehäuse eingearbeitet und die Löcher der Aufhängung aufgeweitet. Ob das ohne Karabiner nicht passiert wäre? Die Karabiner selbst sind annähernd frei von Beschädigung.
Bild
Bild

Schlimm erwischt hat es die Gehäuse-Verschraubungen. Korrosion hat sich schön tief in die Teile gefressen.
Bild
Bild
Benutzeravatar

Bohrbrunnen
Beiträge: 1785
Registriert: Do 8. Aug 2013, 22:56

Re: Erfahrungsbericht billige Membranpumpe

Beitragvon Bohrbrunnen » Fr 19. Apr 2019, 19:10

Dein Brunnenwasser hat mit der Pumpe galvanisch reagiert.
In so einem Fall sollte man bei der nächsten Pumpe auf das Material achten und vielleicht eine Opferanode mit einbauen.
Wer meckert denn hier bei uns? Wir sind doch höflich. :D
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.
Benutzeravatar

Topic author
posmanet
Beiträge: 26
Registriert: Sa 7. Okt 2017, 17:28
Wohnort: Teuto

Re: Erfahrungsbericht billige Membranpumpe

Beitragvon posmanet » Fr 19. Apr 2019, 20:12

Bohrbrunnen hat geschrieben:Dein Brunnenwasser hat mit der Pumpe galvanisch reagiert.
In so einem Fall sollte man bei der nächsten Pumpe auf das Material achten und vielleicht eine Opferanode mit einbauen.

Die Schrauben sehen danach aus, ja. Aber woher kommt die elektrische Spannung? Am Pumpengehäuse sollte allenfalls der Schutzleiter anliegen. Passiert das häufiger in Brunnen?
Benutzeravatar

Bohrbrunnen
Beiträge: 1785
Registriert: Do 8. Aug 2013, 22:56

Re: Erfahrungsbericht billige Membranpumpe

Beitragvon Bohrbrunnen » Fr 19. Apr 2019, 23:18

Ja das sind bekannte Vorkommen.
Auch bei Pumpen die nicht komplett aus einem Material gefertigt sind, Motorwelle Stahl, Antriebsritzel fragwürdiger Guss, Pumpengehäuse Edelstahl und Innenleben Messing.
Da ist nach 2 bis 3 Jahren das Antriebsritzel weggefault.
Das hat nicht viel mit der Spannung an der Pumpe zu tun, sonder es ist ein Galvanischer Effekt. Um es einfach auszudrücken, das Material der Pumpe und das Brunnenwasser bilden eine "Batterie", so wie die Bleiakkus im Auto, welche mit Säure gefüllt sind. Diesen Effekt macht man sich auch Z.B. beim vergolden, oder vernickeln zu eigen.
Bei den Pumpen nimmt man als Opferanode meist eine Zinkplatte. Kommt aber auf das Wasser an, man muss es untersuchen lassen.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.
Benutzeravatar

Topic author
posmanet
Beiträge: 26
Registriert: Sa 7. Okt 2017, 17:28
Wohnort: Teuto

Re: Erfahrungsbericht billige Membranpumpe

Beitragvon posmanet » So 21. Apr 2019, 10:22

Okay, danke! Ich hätte eher Kontaktkorrosion durch die Stahlschrauben am Alugehäuse erwartet. Da wäre dann ja eine edlere und eine unedlere Elektrode und somit ein galvanisches Korrosionselement. Es sind aber nur die Stahlteile angegriffen worden und damit sogar das edlere Material. Witzig. Haben wir hier etwa noch edlere Stoffe im Boden? 8-)
(Immerhin ist Kontaktkorrosion ansatzweise an den weißen Spuren an der Aufhängung mit den Stahlkarabinern erkennbar.)

Zurück zu „Membranpumpen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste