Brunnen fördert plötzlich kein Wasser mehr

Erstellung nur bis zu einem Grundwasseranfang bis zu 6m möglich

Topic author
Indirah
Beiträge: 18
Registriert: Mi 20. Jul 2016, 21:34

Brunnen fördert plötzlich kein Wasser mehr

Beitragvon Indirah » Mi 20. Jul 2016, 21:37

Hallo zusammen,

1,5 Jahre ist mein Rammbrunnen jetzt einigermaßen gelaufen.
Es wurde damals ein 5/4 Zoll Brunnenrohr mit Filterspitze auf ca. 5m Tiefe in den Boden getrieben. Im oberen letzten Teil des Rohrs wurde eine Abzweigung mit einer elektrischen Pumpe angeschlossen, die das Wasser durch das Rohr nach oben saugt. Am ganz oberen Ende sitzt noch eine Handschwengelpumpe, diese ist jedoch deaktiviert (das Rohr abgeschlossen).

Das Wasser kam immer relativ spärlich und anfangs auch mit viel Sand. Sand kam bis zum Schluss immer noch mit hoch, allerdings nicht mehr so viel wie zu Beginn. Wassermenge war ca. 90 Liter in 30-60 Minuten - je nachdem, wie gut Wasser hoch kam - also relativ wenig glaube ich??

Vor ca. 3 Wochen haben wir den Stromgenerator für die Pumpe ausgetauscht. Seitdem kommt kein Wasser mehr hoch.
Ich habe den Brunnen wieder angegossen. Normalerweise musste ich, wenn das Rückschlagventil mal wieder versandet war, ca. 5-max 10 Liter Wasser reinleeren, dann hat die Pumpe wieder gefördert. Jetzt klappt das nicht mehr. Die Pumpe läuft zwar und ich habe bereits über 50 Liter Wasser da rein gegossen, aber es gurgelt nur und es kommt nichts raus. Das Wasser läuft einfach irgendwo nach unten weg...

Was meint ihr, könnte das Problem sein? Kann es sein, dass das Wasser einfach "weg" ist, also die Wasserader??
Wir werden in den kommenden Tagen mal die Isolierung usw. aus dem Brunnenschacht ausräumen und mir ansehen, ob die Verbindungen bei der Pumpe vielleicht irgendwo aufgegangen sind. Aber wenn da alles dicht ist ... ?? Kann sowas einfach passieren??

Vielen Dank fürs Lesen und würde mich über Antworten/Hilfe freuen!
LG
Benutzeravatar

Bohrbrunnen
Beiträge: 1165
Registriert: Do 8. Aug 2013, 22:56

Re: Brunnen fördert plötzlich kein Wasser mehr

Beitragvon Bohrbrunnen » Mi 20. Jul 2016, 23:34

Hallo und willkommen hier im Forum.

Nun zu deinem Brunnen, der wahrscheinlich keiner mehr ist.
Deine Beschreibung und die Förderleistung lassen darauf schließen das dein Filter mit Feinsand zugesetzt ist.
Das kann unterschiedliche Ursachen haben.
Entweder steht der Filter direkt im Feinsand, was man ja nicht sehen kann wenn der Brunnen gerammt wird.
In den Boden kann ja keiner schauen.
Dann kann es auch am Filter direkt liegen, oder auch an beidem.
Hat der Filter das Filtergewebe außen, so kann er beim Rammen beschädigt worden sein und der Sand dringt ein.
In Endeffekt egal wie und warum, du wirst einen neuen Brunnen brauchen.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Topic author
Indirah
Beiträge: 18
Registriert: Mi 20. Jul 2016, 21:34

Re: Brunnen fördert plötzlich kein Wasser mehr

Beitragvon Indirah » Mi 20. Jul 2016, 23:44

Hallo,

vielen Dank für deine Antwort! Auch wenn das die Antwort ist, vor der ich am meisten Angst hatte ;)
Ich habe vor 1,5 Jahren einer völlig dilletantisch arbeitenden Firma ca. 1.700 € für diesen blöden Brunnen bezahlt!
Das Filtergewebe war innen liegend. Aber ob das nun beschädigt wurde, weiß man natürlich nicht...

Meinst du, es würde etwas bringen, den Brunnen mal gegenzuspülen? Ist halt alles nicht so einfach dort draußen auf der Pferdeweide. :roll:
Was ich jetzt noch so mitgekriegt habe, dürfte wohl auch meine Pumpe zu stark sein. Vielleicht hat die den ganzen Sand eingezogen...

LG
Benutzeravatar

Bohrbrunnen
Beiträge: 1165
Registriert: Do 8. Aug 2013, 22:56

Re: Brunnen fördert plötzlich kein Wasser mehr

Beitragvon Bohrbrunnen » Do 21. Jul 2016, 00:09

Ok,
klar sowas liest, hört man nicht gerne.
Wenn das Filtersieb innen ist dürfte es normal nicht beschädigt sein.
Nur der Sand, welcher im Wasser ist hat ja mal seinen Ursprung.
Kommt nun darauf an wie fein dieser ist, passt er durch den Filter, oder sind die Körner dicker als die Maschen im Filtersieb. ( Auch Filtergaze genannt )
Diese Bauart der Filter ist für maximal 600 Liter die Stunde geeignet.
Überlastet man die Filter ziehen sie sich zu. Ein gegen spülen wird nicht den gewünschten Erfolg bringen, a. Erdreich fest zum Filter angesaugt und verdichtet, b. Filter defekt, c. Filter steht im Feinsand.
Du könntest versuchen den Brunnen um 2 Meter weiter in den Boden zu rammen.
Dazu ein 2 Meter Stück Rohr mit Muffe aufschrauben, mit Hanf oder Loctite 55 fest ein schrauben, das T Stück ebenso auf das verlängerte Rohr schrauben. Darauf ein Kurzes Stück Rohr mit Verschluss.
Am T Stück schlisst du deine Pumpe an, mit einer Wasser Reserve von 1ooo Liter.
Eine schweren Abbruch Hammer besorgen, Baumarkt, Leihgerät. Dann rammst du mit dem Abbruch Hammer das Rohr in den Boden unter zusetzen von Wasser aus deiner Reserve.
Ist der Filter ganz und das Rohr geht nach unten könnte es was werden.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.
Benutzeravatar

Plunschmeister
Beiträge: 1790
Registriert: Do 1. Aug 2013, 18:11

Re: Brunnen fördert plötzlich kein Wasser mehr

Beitragvon Plunschmeister » Do 21. Jul 2016, 09:59

Hallo Indirah,

ein herzliches Willkommen im Brunnenbauforum.
Kannst du ein Bild vom Anschluss der Pumpe zur Verfügung stellen?
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM

Topic author
Indirah
Beiträge: 18
Registriert: Mi 20. Jul 2016, 21:34

Re: Brunnen fördert plötzlich kein Wasser mehr

Beitragvon Indirah » Do 21. Jul 2016, 11:28

Hallo,

vielen Dank euch nochmal! :)

Ich muss bezüglich Brunnentiefe und Erdreich kurz ausholen. Wir haben hier sehr lemigen Boden bzw. ab ein paar Metern eine wasserundurchdringliche Lehmschicht. Die geht sicher einige zehn Meter tief, also für mich keine Option, da durch zu bohren/schlagen. Es ist ein sehr feuchtes Gebiet hier, leichte Hanglage. Das Wasser "schwimmt" wohl unterirdisch auf diesem undurchdringlichen Lehm auf und läuft dann den Hang runter. Unten auf der Straße läuft es nach Regen richtig aus den Feldern raus.
Ich habe mir vor dem Schlagen eine Wasserader per Rute von einem Bekannten ausfindig machen lassen. An dem Punkt sollen sich 2 Adern kreuzen. Es war auch genau in der "vorausgesagten" Tiefe dann Wasser zu finden.

Beim Brunnenbau (durch diese tolle Firma :roll: ) hat es sich so zugetragen:
Loch mit Bagger vorgegraben ca. 2 m Tief, sofort Wassereintritt bei ca. 1 m
Schlagen auf ca. 4 Meter, Pumpversuch mit Handschwengelpumpe - kein Wasser
Weiterschlagen auf ca. 7 Meter, Pumpversuch mit Handschwengelpumpe - kein Wasser ... dann ist er plötzlich drauf gekommen, dass dieser Dichtungsring in der Pumpe kaputt ist - also diesen getauscht, neuer Pumpversuch, kein Wasser
Weiterschlagen auf ca. 10 Meter, Pumpversuch - kein Wasser
versucht weiterzuschlagen, aber da ging dann gar nix mehr - ich nehme an, da waren wir dann voll drin in der Lehmschicht.
Ich dann mal gefragt, ob man das nicht mal vorher gegenspülen sollte. Im Rohr stand mindestens 2 Meter hoch Dreck, wo er mit dem Lot nicht weiter rein gekommen ist (das ist übrigens bereits beim 1. Versuch auf 4 Meter so gewesen).
Tag 2 Brunnenbau ....:
Rohr gespült, dann mit Druckluft auf 10 Meter reingeblasen, Pumpversuch - nix
rausgezogen auf 7 Meter, reingeblasen mit Druckluft, Pumpversuch - nix
rausgezogen auf 5 Meter, reingeblasen, da hats dann überall gebrodelt, Pumpversuch - bisschen Wasser, nochmal gegengespült, und noch einen halben Meter rausgezogen, die haben dann ca 20 Minuten oder so mit Druckluft über einen Kompressor reingeblasen. Dann gings los mit dem Wasser. Haben mit einer Schmutzwasserpumpe ziemlich gut Wasser raus gepumpt und eine Weile laufen lassen, weil sehr viel Sand mit hoch kam.

Ich selbst habe dann eben die neue Pumpe gekauft, weil es mir mit der Handschwengelpumpe zu mühsam war. Meine Kreiselpumpe ist aber für ca. 4000 l/min ausgelegt, was glaube ich viel zu stark ist?? Jedoch lief das jetzt ca. 1,5 Jahre so.
Es war immer recht langsam, also für den 90 Liter Bottich hat es an guten Tagen 20 Minuten gedauert, an manchen Tagen jedoch bis zu einer Stunde!!
Sand war anfangs immer ein paar cm hoch im Bottich, jetzt am Schluss nur noch ganz wenig (nicht mal Boden bedeckt)

Es ist ganz feiner Sand, ich hab das Filternetz nicht gesehen leider, aber ich glaube, der Sand kommt da locker durch, so fein wie der ist.

Also ich weiß nicht, ob es was bringt, den Brunnen weiter einzuschlagen? Nachdem wir ja quasi Meter für Meter beim Hochziehen probiert haben und das die erste Höhe war, wo es geklappt hat.

Bild hab ich leider im Moment keins. Ich kann am Abend eine Skizze einstellen, die hab ich daheim am Computer…

Vielleicht wäre es besser, mir einen Schacht graben zu lassen und dann mit Tauchpumpe zu arbeiten … :cry:

VLG
Benutzeravatar

Plunschmeister
Beiträge: 1790
Registriert: Do 1. Aug 2013, 18:11

Re: Brunnen fördert plötzlich kein Wasser mehr

Beitragvon Plunschmeister » Do 21. Jul 2016, 14:18

Hallo Indirah,
Ich habe mir vor dem Schlagen eine Wasserader per Rute von einem Bekannten ausfindig machen lassen. An dem Punkt sollen sich 2 Adern kreuzen.

Und wer hat Vorfahrt? :lol: :lol: :lol:

Vor ca. 3 Wochen haben wir den Stromgenerator für die Pumpe ausgetauscht. Seitdem kommt kein Wasser mehr hoch.

Von daher wäre schon ein Bild aussagekräftiger. Also- worauf sich der Anschluss der Pumpe am Brunnen selbst erkennen lässt.

Skizze wäre für mich von der Umgebung interessant. Wo liegt dein Grundstück zum Hang & wo tritt Wasser aus etc.
Eventuell kann man hier ein Quelle fassen? Den Rammbrunnen tiefer zuschlagen, macht da anhand deiner Schilderungen keinen Sinn. Vielleicht ist ja nur saugseitig an der Pumpe etwas undicht! ABER ein Brunnen ist das ja nun nicht wirklich oder?
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM

Topic author
Indirah
Beiträge: 18
Registriert: Mi 20. Jul 2016, 21:34

Re: Brunnen fördert plötzlich kein Wasser mehr

Beitragvon Indirah » Do 21. Jul 2016, 21:45

Oje, ist das mit den sich kreuzenden Wasseradern denn Blödsinn?? :D :D
Foto vom Brunnenanschluss kann ich erst morgen manchen. Da schaun wir uns das mal an.

Hier eine Skizze, wie alles angeschlossen ist. Ob die Wassersäule noch bei 2,5m steht, weiß ich leider nicht!

PrinzipBrunnen.jpg


Und ein Luftbild, wo ich versucht habe, das Gefälle einzuzeichnen und den Brunnen, oberhalb befindet sich ein Biotop. Und auch, wo es von den Feldern auf die Straße läuft.

Wasserlauf_web.jpg


Ich hoffe auch, dass nur etwas undicht ist - das werden wir morgen sehen. Oder dass die Pumpe defekt ist.
Ja, du hast Recht, ein spärlicher Brunnen. Aber für meine Bedürfnisse hat es gereicht. Ich hatte immer Wasser für meine Pferde, auch im Winter.
Ich hatte halt gehofft, dass er sich irgendwann klar spült und dann auch besser Wasser liefert ... :cry:

Könnt ihr mit diesen Infos was anfangen??
LG
Benutzeravatar

Plunschmeister
Beiträge: 1790
Registriert: Do 1. Aug 2013, 18:11

Re: Brunnen fördert plötzlich kein Wasser mehr

Beitragvon Plunschmeister » Do 21. Jul 2016, 22:17

Hallo Indirah,

danke für deine Mühe, hat man auch nicht alle Tage!
Ist das Grundstück, also praktisch vom Brunnen bis runter zur Straße - wo das Wasser ausläuft deines?

Oje, ist das mit den sich kreuzenden Wasseradern denn Blödsinn??

Ich kenne nur Krampfadern. Wasseradern i.d.S. gibt es nicht. :oops: :lol:
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM

Topic author
Indirah
Beiträge: 18
Registriert: Mi 20. Jul 2016, 21:34

Re: Brunnen fördert plötzlich kein Wasser mehr

Beitragvon Indirah » Do 21. Jul 2016, 22:58

Meine Mühe? :) Ich will doch was dazulernen bzw. Tipps - je mehr Infos ich da geben kann, umso eher könnt ihr mir weiterhelfen. Ich bin diejenige, die zu danken hat, dass sich andere die Mühe machen, mir mit meinem Halbwissen und dem Brunnenchaos weiterzuhelfen!! :mrgreen: :mrgreen:

Ja, das Grundstück gehört mir bis zur Straße runter. Meinst du, dort gibt es bessere Chancen?
Wasser läuft dort nicht immer raus, nur eben bei Regen. Das Grundstück wird im unteren Bereich auch eher langsam trocken nach Regen.

Ich hatte auch schon überlegt, eine Art Schwemme für die Pferde auszugraben ... Vielleicht ist das eine Idee statt dem Brunnen.
Wahrscheinlich hätte ich mit einem gegrabenen Brunnen mehr "Freude"? Also, wo das Wasser einlaufen kann und ich pumpe es mit einer Tauchpumpe hoch?

Echt?? Es gibt keine Wasseradern?? Das wusste ich tatsächlich nicht. :idea:

Zurück zu „Rammbrunnen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast