Neuer Rammbrunnen fördert nur 300 Liter/h (mit Video)

Erstellung nur bis zu einem Grundwasseranfang bis zu 6m möglich

Topic author
Krimmi
Beiträge: 3
Registriert: Do 3. Sep 2015, 20:48

Neuer Rammbrunnen fördert nur 300 Liter/h (mit Video)

Beitragvon Krimmi » Do 3. Sep 2015, 20:51

Hallo zusammen,

ich habe einen Rammbrunnen (1 1/4") gebaut. Er ist ca. 6m tief und nach dem Schlagen habe ich einen Wasserstand von 2,30m gemessen.

Als Hauswasserwerk setze ich Gardena Hauswasserwerk 3000/4 (http://www.gardena.com/de/bewasserung/p ... -4-309042/) ein.

Ich habe eine Fördermenge von lediglich 300 Litern pro Stunde ermittelt. Außerdem habe ich beobachtet, dass der Druck bei Wasserentnahme von rund 2 bar bis auf 0 bar abstürzt.

Ich habe entdeckt, dass im Saugschlauch teilweise Wasserbläschen aufsteigen.

Wo könnten die Ursachen für die geringe Fördermenge liegen? Wie kann ich feststellen, ob und wo das Rohr bei den Verschraubungen (z.B. beim Rückschlagventil) Luft zieht?

Vielen Dank für die Hilfe.
Benutzeravatar

Eriberto
Beiträge: 745
Registriert: So 15. Jun 2014, 12:51

Re: Neuer Rammbrunnen fördert nur 300 Liter/h (mit Video)

Beitragvon Eriberto » Do 3. Sep 2015, 21:09

Hallo Krimmi,

willkommen im Forum.
Ich nehme mal an, dass es sich nicht um Wasser-, sondern um Luftbläschen handelt. Deutet somit auf eine Undichtigkeit hin.
Nun muss man sich an die Ursache herantasten (Mögliche Stellen der Undichtigkeit: Verschraubung des Rohres (Muffen), sofern vorhanden, Rückschlagventil, Verbindung Saugschlauch und Pumpe).

Als erstes würde ich den Saugschlauch ohne alles und direkt in das 1 1/4 Zoll-Rohr hängen und gucken, ob genug Wasser nachläuft.
Dann sukzessive alle Verschraubungen überprüfen.
Ist das Rohr in einem Stück oder befinden sich im Boden noch Muffenverschraubungen / Stückelungen ? Wenn ja, von oben ordentlich Wasser um das Rohr reinlaufen lassen und gucken, ob die Bläschen weniger werden. Wie wurden - wenn vorhanden - etwaige Muffen abgedichtet (ich hoffe mit Hanf und Fermit, nicht mit Teflonband) ?
Berichte dann mal...
Gruß
Florian
Benutzeravatar

Plunschmeister
Beiträge: 1717
Registriert: Do 1. Aug 2013, 18:11

Re: Neuer Rammbrunnen fördert nur 300 Liter/h (mit Video)

Beitragvon Plunschmeister » Do 3. Sep 2015, 21:50

Moin zusammen,
@Krimmi,
willkommen bei uns.

Da stimme ich Florian zu, es handelt sich um Luftbläschen in der Saugleitung.

Die günstigste Möglichkeit besteht darin, den Saugschlauch von den Schlauchtüllen zu ziehen. Die Schlauchtüllen mit Silikon zu bestreichen, Saugschlauch wieder rauf und die Schlauchschellen anziehen-alles trocknen lassen: dicht. :lol:

ODER

Du schraubst direkt in das RV einen Doppelnippel und gehst von da aus direkt mit einem Panzerflexschlauch für Unterdruck weiter.
http://www.lotze-wassertechnik.de/html/ ... 38090.html

Die jetzige Schnellverschraubung kann auch eine mögliche Fehlerquelle sein.

Wenn der Rammbrunnen mit dem Vorschlaghammer eingetrieben wurde, können auch Muffen undicht sein.

Also erst den Saugschlauch abdichten, steigen weiterhin Luftblasen auf, wie von Florian vorgeschlagen einen Saugschlauch direkt ins Rohr stecken.
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM

Topic author
Krimmi
Beiträge: 3
Registriert: Do 3. Sep 2015, 20:48

Re: Neuer Rammbrunnen fördert nur 300 Liter/h (mit Video)

Beitragvon Krimmi » Do 3. Sep 2015, 23:38

Irgendwie funktioniert das mit den quotes nicht so, wie ich mir das gedacht habe, ich hoffe, dass wir das dennoch irgendwie lesen könnt. :|
Benutzeravatar

Bohrbrunnen
Beiträge: 1111
Registriert: Do 8. Aug 2013, 22:56

Re: Neuer Rammbrunnen fördert nur 300 Liter/h (mit Video)

Beitragvon Bohrbrunnen » Do 3. Sep 2015, 23:45

Hallo Kimmi,
auch von mir herzlich willkommen bei uns.

Habe mal deinen Text neu hier in meinen Beitrag gesetzt bis das mit deinem zitieren klappt.
Liegt an der Foreneinstellung.
Kann man ja später löschen. :D

Beitrag von Kimmi:

Eriberto hat geschrieben:Hallo Krimmi,

willkommen im Forum.

Plunschmeister hat geschrieben:Moin zusammen,
@Krimmi,
willkommen bei uns.


Danke! Von der Antwortgeschwindigkeit und -qualität bin ich auf jeden Fall schon einmal schwer beeindruckt.

Eriberto hat geschrieben:Als erstes würde ich den Saugschlauch ohne alles und direkt in das 1 1/4 Zoll-Rohr hängen und gucken, ob genug Wasser nachläuft.
Dann sukzessive alle Verschraubungen überprüfen.


Also auch ohne das Rückschlagventil?

Eriberto hat geschrieben:Ist das Rohr in einem Stück oder befinden sich im Boden noch Muffenverschraubungen / Stückelungen ? Wenn ja, von oben ordentlich Wasser um das Rohr reinlaufen lassen und gucken, ob die Bläschen weniger werden. Wie wurden - wenn vorhanden - etwaige Muffen abgedichtet (ich hoffe mit Hanf und Fermit, nicht mit Teflonband) ?

Plunschmeister hat geschrieben:
Wenn der Rammbrunnen mit dem Vorschlaghammer eingetrieben wurde, können auch Muffen undicht sein.


Es handelt sich um 1-Meter-Rohre, die mit Hanf und Fermit abgedichtet wurden. Eingetrieben wurden Sie mit einem 4kg-Hammer, allerdings mit sehr kleinen Schlägen, also ohne große Ausholbewegung, eher einfach den Hammer auf das Schlagstück fallen lassen.

Plunschmeister hat geschrieben:Die günstigste Möglichkeit besteht darin, den Saugschlauch von den Schlauchtüllen zu ziehen. Die Schlauchtüllen mit Silikon zu bestreichen, Saugschlauch wieder rauf und die Schlauchschellen anziehen-alles trocknen lassen: dicht. :lol:


Habe ein Silikonspray, das könnte ich vermutlich nutzen, oder?


Plunschmeister hat geschrieben:Du schraubst direkt in das RV einen Doppelnippel und gehst von da aus direkt mit einem Panzerflexschlauch für Unterdruck weiter.
http://www.lotze-wassertechnik.de/html/ ... 38090.html

Welcher Vorteil hat ein solcher Schlauch gegenüber dem Saugschlauch, den ich verwende?
Plunschmeister hat geschrieben:
Die jetzige Schnellverschraubung kann auch eine mögliche Fehlerquelle sein.


Die Schnellverschraubung habe ich auch noch in Verdacht, ehrlich gesagt.
Plunschmeister hat geschrieben:
Also erst den Saugschlauch abdichten, steigen weiterhin Luftblasen auf, wie von Florian vorgeschlagen einen Saugschlauch direkt ins Rohr stecken.


Klingt sinnvoll, hoffentlich liegt nicht an den Muffen, alles andere lässt sich ja mit erträglichem Aufwand beheben...
Benutzeravatar

Eriberto
Beiträge: 745
Registriert: So 15. Jun 2014, 12:51

Re: Neuer Rammbrunnen fördert nur 300 Liter/h (mit Video)

Beitragvon Eriberto » Fr 4. Sep 2015, 07:12

Hallo Krimmi,

genau, nur Saugschlauch, an Pumpe angeschlossen in das Rammrohr reinhängen und ab geht die Post. Erst mal so tief wie möglich. So könntest Du ggf. Feststellen in welcher Tiefe (bei welcher Muffe) eine vielleicht vorhandene Undichtigkeit besteht. Wenn dann noch Luftbläschen zu sehen sind, die Verschraubung an der Pumpe , wie von PM beschrieben prüfen und abdichten. Zum Einen erkennst Du, ob der Brunnen genug Wasser liefert und ob vielleicht eine der Muffen undicht ist, was nicht so einfach zu beheben wäre (Rohrtour wäre ungünstigenfalls wieder zu ziehen).
Wenn erfolgreich, dann Saugkorb drauf und noch mal testen. Erst zum Schluss das RV wieder dazwischen.

So tastest Du Dich an die mögliche Fehlerquelle nach dem Ausschlussprinzip heran.

Ich habe bei meinem 2ten Brunnen (Ausführung vorgebohrt und Rammrohr eingestellt) bewusst ein 6m langes 1 1/4" Rohr + Rammfilterverlängerung + Rammfilterspitze verwendet, da sich alle Verschraubungen defintiv unter Wasser befinden und aufgrund der geringen Anzahl an Verschraubungen die Fehlerwahrscheinlichkeit geringer ist.
Hilft Dir jetzt zwar nicht weiter... Aber vielleicht fürs nächste Mal.

Halte uns auf dem Laufenden...
Gutes Gelingen.
Gruß
Florian

P.S.: wie lang ist die Filterstrecke und welche Nennleistung hat die eingesetzte Pumpe ?
Benutzeravatar

Plunschmeister
Beiträge: 1717
Registriert: Do 1. Aug 2013, 18:11

Re: Neuer Rammbrunnen fördert nur 300 Liter/h (mit Video)

Beitragvon Plunschmeister » Fr 4. Sep 2015, 09:37

Guten Morgen!

Habe ein Silikonspray, das könnte ich vermutlich nutzen, oder?

:shock: Quitscht da etwas am Brunnen?
NEIN.
Silikon ( transparent) aus der Tube - Baumarkt -Sanitärbedarf. ;)
Welcher Vorteil hat ein solcher Schlauch gegenüber dem Saugschlauch, den ich verwende?

Vorteil, die sind aus einem Stück "geschmiedet" und dadurch dicht. Nähere Einzelheiten kannst du der Angebotsbeschreibung entnehmen.

Einen Doppelnippel benötigst du gar nicht, da der Panzerflechschlauch ein IG und ein AG hat. ( Innengewinde, Außengewinde)
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM

Topic author
Krimmi
Beiträge: 3
Registriert: Do 3. Sep 2015, 20:48

Re: Neuer Rammbrunnen fördert nur 300 Liter/h (mit Video)

Beitragvon Krimmi » Sa 5. Sep 2015, 13:45

Eriberto hat geschrieben:Hallo Krimmi,

genau, nur Saugschlauch, an Pumpe angeschlossen in das Rammrohr reinhängen und ab geht die Post.

Reinhängen? Also ich hätte jetzt eher folgenden Aufbau versucht: Rammrohr (1 1/4") - Muffe (1 1/4") - Doppelnippel (1 1/4") - Reduzierstück (1 1/4" auf 1") - Saugschlauch (1") - Pumpe (1"). Was meinst du denn mit reinhängen?
Eriberto hat geschrieben:Erst mal so tief wie möglich. So könntest Du ggf. Feststellen in welcher Tiefe (bei welcher Muffe) eine vielleicht vorhandene Undichtigkeit besteht. Wenn dann noch Luftbläschen zu sehen sind, die Verschraubung an der Pumpe , wie von PM beschrieben prüfen und abdichten. Zum Einen erkennst Du, ob der Brunnen genug Wasser liefert und ob vielleicht eine der Muffen undicht ist, was nicht so einfach zu beheben wäre (Rohrtour wäre ungünstigenfalls wieder zu ziehen).

Wie ich mit dem Vorgehen prüfen, kann wo sich in der Tiefe eine Undichtigkeit befindet, verstehe ich noch nicht. Liegt vermutlich daran, dass ich den Aufbau noch nicht richtig verstanden habe.
Eriberto hat geschrieben:Wenn erfolgreich, dann Saugkorb drauf und noch mal testen. Erst zum Schluss das RV wieder dazwischen.
Einen Saugkorb habe ich gar nicht, nur ein RV (http://www.erdbohrer-brunnenbau.de/Schw ... kschl.html).

Eriberto hat geschrieben:Ich habe bei meinem 2ten Brunnen (Ausführung vorgebohrt und Rammrohr eingestellt) bewusst ein 6m langes 1 1/4" Rohr + Rammfilterverlängerung + Rammfilterspitze verwendet, da sich alle Verschraubungen defintiv unter Wasser befinden und aufgrund der geringen Anzahl an Verschraubungen die Fehlerwahrscheinlichkeit geringer ist.
Hilft Dir jetzt zwar nicht weiter... Aber vielleicht fürs nächste Mal.

Jepp, ist natürlich so einfacher zu verlängern und man kann quasi immer nen Meter anstücken. Wenn ich das Rohr sonst noch 2 oder 3 Meter ins den Boden schlagen/rammen will, brauche ich eine entsprechende Leiter... was jetzt natürlich kein Hinderungsgrund ist. Der Transport allerdings schon eher ;-)

Eriberto hat geschrieben:P.S.: wie lang ist die Filterstrecke und welche Nennleistung hat die eingesetzte Pumpe ?

110cm (mit Innentresse), 650W. Ich habe extra ein möglichst schwaches Hauswasserwerk genommen, um den Brunnen nicht zu überlasten.
Plunschmeister hat geschrieben:Silikon ( transparent) aus der Tube - Baumarkt -Sanitärbedarf. ;)

OK.
Plunschmeister hat geschrieben:Vorteil, die sind aus einem Stück "geschmiedet" und dadurch dicht. Nähere Einzelheiten kannst du der Angebotsbeschreibung entnehmen.

Einen Doppelnippel benötigst du gar nicht, da der Panzerflechschlauch ein IG und ein AG hat. ( Innengewinde, Außengewinde)

Das wäre natürlich wirklich ganz praktisch, dann könnte ich den Schlauch ja auch in 1 Zoll nehmen, eine Reduzierstück von 1 1/4 auf 1 Zoll brauche ich ja sowieso irgendwo, weil der Eingang der Pumpe 1 Zoll ist.

Ist es bei dem Flexschlauch denn so, dass der Schlauch nicht mitdreht, wenn ich ihn auf ein Gewinde drehe? Sonst habe ich ja ein Problem. beim Anschluss an die Pumpe. Sowohl Pumpe als auch Rammrohr sind ja quasi starr.

Danke für eure Geduld und tolle Hilfe!
Benutzeravatar

Plunschmeister
Beiträge: 1717
Registriert: Do 1. Aug 2013, 18:11

Re: Neuer Rammbrunnen fördert nur 300 Liter/h (mit Video)

Beitragvon Plunschmeister » Sa 5. Sep 2015, 14:13

Moin Krimmi,
Panzerflexschlauch für Unterdruck.
Zitat Fa. Lotze: "Anschlüsse: 1" Überwurfmutter IG x 1" AG, Messing vernickelt"
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM
Benutzeravatar

Eriberto
Beiträge: 745
Registriert: So 15. Jun 2014, 12:51

Re: Neuer Rammbrunnen fördert nur 300 Liter/h (mit Video)

Beitragvon Eriberto » Sa 5. Sep 2015, 15:36

Hallo Krimmi,

mit reinhängen meinte ich: RV abbauen und den Saugschlauch - angeschlossen an der Pumpe - in das Rammrohr hinein, sprich ablassen. Wenn lang genug (oftmals haben die Saugrohrsets ja eine Länge von 7m), könntest Du a.) feststellen, ob sich Sand im Rammrohr befindet (eingesteckte Schlauchlänge < Länge des Rammrohrs) und b.) wenn Du bis nach unten kommst und da das 'Saugen' anfängst, dich langsam nach oben tasten, um ggf. festzustellen, ob eine der Muffenverschraubungen undicht ist.
Je mehr Verschraubungen / Anschlüsse, um so mehr mögliche Fehlerquellen / Undichtigkeiten...

Steht auf der Pumpe auch eine maximale Förderleistung ? Wenn ja, bitte mal angeben...
Wenn noch Fragen bestehen, Du weißt ja wie Du uns erreichst :) .
Gruß
Florian

Zurück zu „Rammbrunnen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast