Problem mit Gartenpumpe und geschlagenem Brunnen

Erstellung nur bis zu einem Grundwasseranfang bis zu 6m möglich

Topic author
Ninurta
Beiträge: 3
Registriert: Fr 17. Jul 2015, 11:00

Problem mit Gartenpumpe und geschlagenem Brunnen

Beitragvon Ninurta » Fr 17. Jul 2015, 11:04

Hallo liebe Leute,

nachdem ich nun wieder etwas Luft in der Arbeit bekommen habe, habe ich mein altes Projekt "Reaktivierung des geschlagenen Brunnens" wieder aufgenommen. Nach wie vor ärgert er mich aber :D

Ich habe es nun geschafft, dass die Pumpe Wasser "raufholt" und es mir via Hahn ausgibt - das Problem, welches ich nun habe, ist jedoch folgendes: Ich muss recht kompliziert vorgehen, um an dieses seit Jahren gewünschte Gut zu kommen:

Wasser von oben in die Schwengelpumpe einfüllen.
Schwengelpumpe pumpen bis Wasser kommt
Pumpe aufdrehen
Wasser kommt

Bis dahin wäre ja alles halb so schlimm, doch passiert nun folgendes:

Nach einiger Zeit lässt der Druck nach und das Wasser bleibt komplett aus.
Auch die Schwengelpumpe ist "trocken" und es kommt kein Wasser mehr, bis ich bei Punkt 1 (oben) wieder anfange ....

Ein Freund von mir ist Installateur und meinte, dass das Rückschlagventil 3 schon alt sein könnte und ich deswegen immer wieder Wasser nachfüllen muss, da die Pumpe selbst nicht genug Zug erzeugt, um es zu heben? Könnte das sein? Wenn nicht, was denkt ihr, was der Fehler sein könnte?

Noch ein höchstprofessionelles Bild des Aufbaus:

Bild

Die braun gefüllten Ventile sind erst ein Jahr alt und das violett gefüllte i. e. 8 Jahre. Wenn ihr einen genaueren Aufbau benötigt, kann ich ihn euch gerne skizzieren.

LG

Andreas
Benutzeravatar

Bohrbrunnen
Beiträge: 1111
Registriert: Do 8. Aug 2013, 22:56

Re: Problem mit Gartenpumpe und geschlagenem Brunnen

Beitragvon Bohrbrunnen » Fr 17. Jul 2015, 11:53

Hallo,
dann will ich mal versuchen deinen Aufbau zu verstehen. ( Foto wäre nicht schlecht gewesen )
Die braunen "Ventile" sind wahrscheinlich Kugelhähne, das violette ein Rückschlagventil.
Wurde von Bastlern oft so gemacht und ist nicht optimal.
Das "violette" sollte entfallen, der Kugelhahn zur Pumpe sollte durch ein 1" Rückschlagventil ersetzt werden, Der Kugelhahn unter der Schwengelpumpe wird durch ein 1 ¼" Rückschlagventil ersetzt.
Dann stimmt der Aufbau.
Ich gehe davon aus das an einem von den "Ventilen" Luft gezogen wird.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Topic author
Ninurta
Beiträge: 3
Registriert: Fr 17. Jul 2015, 11:00

Re: Problem mit Gartenpumpe und geschlagenem Brunnen

Beitragvon Ninurta » Fr 17. Jul 2015, 12:37

Hallo,

fast richtig! Die braunen Ventile sind schon Rückschlagventile, aber erst 1 Jahr alt (deswegen eine andere Farbe).

Das eine Rückschlagventil (violett) war schon eingebaut, da früher statt der braunen Ventile Kugelhähne verbaut waren.

Hmm ... Aber wie soll da Luft gezogen werden? Über die Schwengelpumpe bekomme ich nach vorherigem Befüllen recht einfach Wasser heraus, nur die Pumpe streikt nach einiger Zeit ...

Also kann ich getrost das violette Ventil ausbauen?

LG & danke für die schnelle Antwort
Andreas

PS: Fotos kann ich heute am Abend machen!

Topic author
Ninurta
Beiträge: 3
Registriert: Fr 17. Jul 2015, 11:00

Re: Problem mit Gartenpumpe und geschlagenem Brunnen

Beitragvon Ninurta » Fr 17. Jul 2015, 22:16

Bild

Bild

Bild

Bild

Bild
Benutzeravatar

Bohrbrunnen
Beiträge: 1111
Registriert: Do 8. Aug 2013, 22:56

Re: Problem mit Gartenpumpe und geschlagenem Brunnen

Beitragvon Bohrbrunnen » Fr 17. Jul 2015, 23:16

Hallo Andreas,
ja nun ist die Vorstellung perfekt. ( Kristallkugel ist nicht mehr trübe. :mrgreen: )
Ein paar Änderungen würde ich vornehmen.
Das obere Ventil ist ohne Ablassschrauben. Auch der Ventilteller innen ist aus Kunststoff.
Die sind nicht besonders gut und zuverlässig.
Baue das untere aus und ersetze damit das obere. Auf dem Foto schaut es aus als ob der Schrägsitz nicht richtig dicht wäre.
Tausche bei beiden Schägsitz - RV die Dichtgummi aus.
Dann die Rohrverschraubung über dem unteren RV die sollte dringend raus.
Wenn nach der Änderung immer noch die Wassersäule abreist mal die E-Pumpe tauschen, eine borgen zum testen.
Es ist so wenn die RV dicht sind sollte das Wasser nicht abfallen, es sei denn es wäre eine undichte Stelle im Rohr, oder der Brunnen würde leer gesaugt.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Zurück zu „Rammbrunnen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste