Neuer Rammbrunnen gibt kein Wasser her

Erstellung nur bis zu einem Grundwasseranfang bis zu 6m möglich

Topic author
StillesWasser
Beiträge: 8
Registriert: Do 1. Aug 2013, 15:22

Neuer Rammbrunnen gibt kein Wasser her

Beitragvon StillesWasser » Do 1. Aug 2013, 15:27

Hallo,

Habe mir einen neuen Rammbrunnen geschlagen. Das Grundwasser fängt bei ca. 5 m an. Nun habe ich meine E-Pumpe angeschlossen, doch diese fördert kein Wasser.
Meine Frage, was ich ich tun?
[font=cursive]Still Waters Run Deep[/font]
Benutzeravatar

Plunschmeister
Beiträge: 2445
Registriert: Do 1. Aug 2013, 18:11

Re: Neuer Rammbrunnen gibt kein Wasser her

Beitragvon Plunschmeister » Do 1. Aug 2013, 18:17

Hallo,

würde den Rammbrunnen ca. 15 min. Gegenspülen. Eine Muffe auf den Brunnen aufschrauben und hieran einen Schlauch befestigen, dann mit Stadtwasser spülen.

Gruß
PM
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM

Topic author
StillesWasser
Beiträge: 8
Registriert: Do 1. Aug 2013, 15:22

Re: Neuer Rammbrunnen gibt kein Wasser her

Beitragvon StillesWasser » So 1. Sep 2013, 18:10

Auch einen gegenspülen brachte bisher keinen Erfolgt, gibt es noch eine andere Möglichkeit?
[font=cursive]Still Waters Run Deep[/font]
Benutzeravatar

Bohrbrunnen
Beiträge: 1680
Registriert: Do 8. Aug 2013, 22:56

Re: Neuer Rammbrunnen gibt kein Wasser her

Beitragvon Bohrbrunnen » So 1. Sep 2013, 18:56

Kannst du uns etwas über deinen Boden sagen?
Ist er lehmig?
Hast du eine Schwengelpumpe, oder nur die E-Pumpe?
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Topic author
StillesWasser
Beiträge: 8
Registriert: Do 1. Aug 2013, 15:22

Re: Neuer Rammbrunnen gibt kein Wasser her

Beitragvon StillesWasser » Mo 2. Sep 2013, 16:27

Hallo Bohrbrunnen,
der Boden besteht im wesentlichen aus Sand. Habe mit einem kleinen Bohrer bis zum Wasseranfang vorgebohrt. Ich habe eine Handschwengelpumpe und eine E-Pumpe angeschlossen.
[font=cursive]Still Waters Run Deep[/font]
Benutzeravatar

Bohrbrunnen
Beiträge: 1680
Registriert: Do 8. Aug 2013, 22:56

Re: Neuer Rammbrunnen gibt kein Wasser her

Beitragvon Bohrbrunnen » Mo 2. Sep 2013, 19:56

Moijn,
bringt der Brunnen mit der Schwengelpumpe alleine Wasser?
Wenn nicht gehe ich einmal davon aus das eine der Muffen undicht ist.
Wenn du die Schwengelpumpe in Betrieb hast, schnellt der Schwengel nach oben?
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Topic author
StillesWasser
Beiträge: 8
Registriert: Do 1. Aug 2013, 15:22

Re: Neuer Rammbrunnen gibt kein Wasser her

Beitragvon StillesWasser » Mo 2. Sep 2013, 20:34

Hallo,
danke für deine schnelle Antwort.
Nein, auch wenn ich die Schwengelpumpe alleine betreibe, kann ich kein Wasser fördern. Der Pumpenschwengel schnellt nicht nach oben.
Wie kann man feststellen, ob eine Muffe undicht ist?

Gruß
stilleswasser
[font=cursive]Still Waters Run Deep[/font]
Benutzeravatar

Bohrbrunnen
Beiträge: 1680
Registriert: Do 8. Aug 2013, 22:56

Re: Neuer Rammbrunnen gibt kein Wasser her

Beitragvon Bohrbrunnen » Mo 2. Sep 2013, 22:46

Moijn

Also wenn der Schwengel hoch schnellt ist das ein Zeichen dafür das sich im Rohr Unterdruck Aufbaut, aber kein Wasser in das Rohr kommt.
Ergo ist der Filter dicht.
Die bleibt nichts anderes übrig als alles zu ziehen und von neuem zu beginnen.
Wenn der Filter raus ist mal berichten wie er ausschaut, mit Lehm zugesetzt?
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Admin
Forum Admin
Beiträge: 15
Registriert: Mi 31. Jul 2013, 19:45

Re: Neuer Rammbrunnen gibt kein Wasser her

Beitragvon Admin » Mo 2. Sep 2013, 23:24

Hallo,
persönlich würde ich den Rammbrunnen auch ziehen, denn dann kann man genau feststellen, ob der Filter dicht ist oder aber eine Muffe undicht.

Topic author
StillesWasser
Beiträge: 8
Registriert: Do 1. Aug 2013, 15:22

Re: Neuer Rammbrunnen gibt kein Wasser her

Beitragvon StillesWasser » Mi 4. Sep 2013, 18:43

Hallo,
habe den Rammbrunnen wieder gezogen bekommen. Es scheint so, als habe sich das Dichtungsband aufgelöst. Werde alles wieder mit dem Dichtungsband abdichten und das Brunenrohr erneut einschlagen.
Gruß StillesWasser
[font=cursive]Still Waters Run Deep[/font]

Zurück zu „Rammbrunnen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast