Gluckern in der Saugleitung

Erstellung nur bis zu einem Grundwasseranfang bis zu 6m möglich

Topic author
Softi1974
Beiträge: 9
Registriert: Di 8. Okt 2019, 08:37

Gluckern in der Saugleitung

Beitragvon Softi1974 » Di 8. Okt 2019, 12:13

Hallo
Habe folgendes Problem.
Ich nutze seit vielen Jahren einen Druckkessel mit 100 Liter und eine Osna Kolbenpumpe L15.
Angeschlossen ist das System an einen Rammbrunnen der ca. 18 Meter tief reicht.
Ich habe nun eine neue Stopfbuchpackung inkl. Kolben und Kolbenstange eingebaut und alles wieder mit neuen Dichtungen zusammengesetzt.
Wenn ich nun die Pumpe Saugseitig mit Wasser befülle, zieht die Pumpe nach 2 oder drei Anläufen Wasser.
Allerdings hört man ein Gluckern in der Saugleitung, nachdem die Pumpe sich abstellt, und nach einer Stunde ohne Wasserentnahme zieht die Pumpe kein Wasser mehr an.
Erst wenn ich sie erneut befülle, dann funktioniert es wieder.
Hat jemand eine Idee was es sein kann?
Dankeschön ;)
Benutzeravatar

Moister
Beiträge: 326
Registriert: Di 27. Jun 2017, 20:43

Re: Gluckern in der Saugleitung

Beitragvon Moister » Di 8. Okt 2019, 14:55

Rückschlagventil defekt?
Schöne Grüße.
Roland
"Nur die Harten bohren im Garten!"

Topic author
Softi1974
Beiträge: 9
Registriert: Di 8. Okt 2019, 08:37

Re: Gluckern in der Saugleitung

Beitragvon Softi1974 » Di 8. Okt 2019, 15:00

Das im Keller habe ich getauscht. Saß direkt hinter dem Saugseitigen Anschluss in der Nähe der Pumpe.
Benutzeravatar

Donald Glück
Beiträge: 4
Registriert: Di 8. Okt 2019, 09:44

Re: Gluckern in der Saugleitung

Beitragvon Donald Glück » Di 8. Okt 2019, 17:40

Oder eine Undichtigkeiten nach der Rückschlagklappe
Netter Gruß ;)
Holländer von Geburt an

Topic author
Softi1974
Beiträge: 9
Registriert: Di 8. Okt 2019, 08:37

Re: Gluckern in der Saugleitung

Beitragvon Softi1974 » Di 8. Okt 2019, 18:57

Aber diese Undichtigkeit müsste man doch bemerken oder? Dann würde doch Wasser austreten.
Benutzeravatar

Donald Glück
Beiträge: 4
Registriert: Di 8. Okt 2019, 09:44

Re: Gluckern in der Saugleitung

Beitragvon Donald Glück » Di 8. Okt 2019, 19:30

Nach meinem Erachtens steht In eine Saugleitung hinter dem Rückschlag ventil im „nicht Pump betrieb“ doch nur die Wassersäule die aber bei Undichtigkeiten absackt somit strömt Luft in der Leitung und nicht das Wasser hinaus.
Netter Gruß ;)
Holländer von Geburt an
Benutzeravatar

Bohrbrunnen
Beiträge: 1785
Registriert: Do 8. Aug 2013, 22:56

Re: Gluckern in der Saugleitung

Beitragvon Bohrbrunnen » Di 8. Okt 2019, 19:45

In einer Saugleitung herrscht normal Unterdruck.
Ist diese Undicht tritt kein Wasser aus, sondern es sackt ab bis zum Grundwasserspiegel.

Jetzt kommt es mal wieder darauf an was für ein RV verbaut wurde und welche Anschlüsse verwendet wurden, auch die Saugleitung ist da wichtig.
Ohne Fotos wird da keine relevante Auskunft und Hilfe möglich sein.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Topic author
Softi1974
Beiträge: 9
Registriert: Di 8. Okt 2019, 08:37

Re: Gluckern in der Saugleitung

Beitragvon Softi1974 » Mi 9. Okt 2019, 14:10

Hallo
Hier einmal ein Foto.
Hoffe ich habe alles richtig gemacht :?:
Bild
Benutzeravatar

Bohrbrunnen
Beiträge: 1785
Registriert: Do 8. Aug 2013, 22:56

Re: Gluckern in der Saugleitung

Beitragvon Bohrbrunnen » Mi 9. Okt 2019, 19:24

Schaut soweit gut aus.
Hoffentlich hast du kein Teflon Band zum Abdichten verwendet.
Es kann sich auch etwas am RV unter die Gummidichtung fest gesetzt haben.
Auch der Dichtring vom RV Gehäuse ist eine Schwachstelle.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.
Benutzeravatar

Moister
Beiträge: 326
Registriert: Di 27. Jun 2017, 20:43

Re: Gluckern in der Saugleitung

Beitragvon Moister » Do 10. Okt 2019, 08:38

Wenn die Pumpe funktioniert hat und fördert mach doch mal folgendes: Schließ nach dem Abschalten den Absperrhahn.
Der sperrt auch nur die Leitung.
Nach ein paar Stunden machst du den Hahn auf und schaltest die Pumpe ein.
Ohne den geschlossenen Hahn kam kein Wasser...
...wenn mit geschlossenem Hahn dann wieder Wasser kommt sollte die Leitung zwischen Pumpe und Absperrhahn undicht sein. (Wassersäule wird bis auf das Stück Rohr zwischen Pumpe und Hahn sicher gehalten)
... wenn dann immer noch kein Wasser kommt läuft die Leitung zwischen Kugelhahn und Brunnen leer

Vielleicht kann man den Fehler damit etwas eingrenzen!?
Schöne Grüße.
Roland
"Nur die Harten bohren im Garten!"

Zurück zu „Rammbrunnen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast