Beim Rammen geht's nicht weiter ...

Erstellung nur bis zu einem Grundwasseranfang bis zu 6m möglich
Antworten
Benutzeravatar

Topic author
DF3
Beiträge: 17
Registriert: Mo 22. Jun 2020, 01:48

Beim Rammen geht's nicht weiter ...

Beitrag von DF3 » Di 21. Jul 2020, 01:08

Liebe Leute,

ich hatte hier
viewtopic.php?f=60&t=1973
mein Projekt schon einmal kurz vorgestellt.

Inzwischen bin ich ein Stück weiter. Ich habe den Rammfilter und vier Meterstücke Rohr zusammengeschraubt (und war heilfroh, dass ich mir eine wirklich große Rohrzange zugelegt hatte) und angefangen, das Ganze in den Boden zu treiben. Und jetzt geht's einfach nicht weiter.

Die Situation: Der Rammfilter und drei Meterstücke sind in der Erde, die Verbindungsmuffe zum vierten Meterstück ist genau auf Erdniveau. Die letzten ca. 20 cm ging es nur noch zentimeterweise weiter. Entweder bin ich auf eine sehr dichte Lehmschicht gestoßen, die ich laut Anweisung der Kreisverwaltung wg. Wasserschutzgebiet nicht durchteufen darf, oder ich sitze auf einem großen Kiesel, den ich weder gesprengt noch tiefer hinab gerammt bekomme.

Gehupft wie gesprungen – weiter geht's nicht. Ein wenig tröstlich dabei: Der Wasserspiegel im vorgebohrten Loch steht nach wie vor 2 m unter Geländeoberkante. Ich bin also mit dem Rammfilter und zusätzlich 1 m Rohr unter Wasser. Ich wäre zwar gerne noch einen guten halben Meter tiefer gegangen, aber offenbar ist auch das Brunnenbauen kein Wunschkonzert.

So sieht's derzeit aus:

Bild

Ich überlege jetzt, den Brunnen im derzeitigen Zustand rückzuspülen und anzupumpen, und wenn das klappt und der Wasserstand nicht gleich ins Bodenlose fällt, das herausschauende Rohr auf passender Höhe abzuflexen und ein neues Gewinde draufzuschneiden. Dann den Brunne in Betrieb nehmen und hoffen, dass der Wasserstand in heißen und trockenen Jahren nicht allzu wüst schwankt.

Was haltet ihr davon? Oder gibt es sinnvollere Alternativen?

Ausprobieren würde ich es auf jeden Fall gerne. Dabei gibt es allerdings ein zweites Problem: Der Schlagkopf sitzt bombenfest oben auf der Rohrtour. Soll ich einfach die Muffe, die Schlagkopf und Rohr verbindet, mit der Flex schlitzen (so teuer sind die Dinger ja nicht) oder gibt es eine materialschonende Alternative?

Für Tipps zur einen oder anderen Frage jetzt schon herzlichen Dank!
Gruß, Hans

--
Projekt Rammbrunnen in JO30NW
Benutzeravatar

Plunschmeister
Beiträge: 3229
Registriert: Do 1. Aug 2013, 18:11

Re: Beim Rammen geht's nicht weiter ...

Beitrag von Plunschmeister » Di 21. Jul 2020, 09:39

Moin,
wenn du den Rammbrunnen mit dem Vorschlaghammer eintreibst, dann stauchen sich die Gewinde.
Entweder abflexen oder die Rohrtour an der ebenerdigen Muffen herausschrauben. So kannst du das obere Stück vernünftig in einem Schraubstock spannen, um den Schlagkopf zu lösen.
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM
Benutzeravatar

Topic author
DF3
Beiträge: 17
Registriert: Mo 22. Jun 2020, 01:48

Re: Beim Rammen geht's nicht weiter ...

Beitrag von DF3 » Di 21. Jul 2020, 10:49

Vom Vorschlaghammer habe ich die Finger gelassen, es wird ja oft genug davor gewarnt. Eingetrieben habe ich mit einer Pfahlramme und auch damit nicht wie ein Berserker draufgeschlagen, sondern im Wesentlichen deren Eigengewicht plus ein wenig Schwung mit den Armen arbeiten lassen.

Ich habe wohl den Schlagkopf außerhalb des Lochs zu fest eingedreht und bekomme jetzt bei senkrechtem Rohr nicht genug Kraft aufgewendet, um ihn wieder loszuschrauben. Bisher versucht: Ich halte mit der 4"-Rohrzange das Rohr, ein Helfer versucht mit einem 1-m-Stahlprofil als Hebel das Ding loszudrehen; da rührt sich einfach nichts. Ich hatte schon überlegt, mit einem 2-m-Hebel zu arbeiten, aber da weiß nicht nicht, wie gerade und verwindungsfrei das funktioniert und ob ich das Rohr dann mit der Zange noch sicher halten kann, ohne dass es durchrutscht – was ich ganz sicher nicht will, ist dass sich statt dessen irgendwo unten in der Tiefe eine leichtgängigere Verschraubung löst.*

Deinen Tipp mit der nächsten Verbindung werde ich jedenfalls ausprobieren, das klingt gut.


(*Wenn ich es nochmal zu machen hätte, würde ich das mit den 1-m-Rohrstücken sowieso lassen und im Sanitärhandel 4 m am Stück besorgen. Das Zusammenschrauben der Rohre und Muffen ist eine kraftraubende Plackerei, die voraussichtliche Dichtheit kann man als Laie kaum beurteilen und der einzige Vorteil dieser Abschnitte ist, dass der Händler sie als Paket versenden kann. Aber als ich den Hinweis auf diese Möglichkeit irgendwo gelesen hatte, war ich schon fast mit Verschrauben fertig.)
Gruß, Hans

--
Projekt Rammbrunnen in JO30NW
Benutzeravatar

Thoralf
Beiträge: 121
Registriert: Di 21. Apr 2020, 08:28

Re: Beim Rammen geht's nicht weiter ...

Beitrag von Thoralf » Di 21. Jul 2020, 19:56

Hallo Hans,

ich würde erst mal einen Brenner probieren. Buchse kräftig erwärmen.

Die Gewinde sind mit Teflonband gedichtet? Ich würde dem Gefühl nach sagen, dass Hanf plus Fermit besser ist (grad für Laien), weil sich das bei Feuchtigkeit auch noch ausdehnt/aufquillt. Und möglicherweise unempfindlicher für die Schläge ist. Aber das nur nebenbei (hat jemand dazu Praxiswerte?), ist auch egal.

LG
Thoralf
Der Elektroingenieur in mir meint: "Wasser braucht Strom" 8-)
Meine Projekte gibt es auch in meinem Blog:
https://blende-acht.blogspot.com/search/label/Brunnen
https://blende-acht.blogspot.com/search/label/Pumpe
Benutzeravatar

Topic author
DF3
Beiträge: 17
Registriert: Mo 22. Jun 2020, 01:48

Re: Beim Rammen geht's nicht weiter ...

Beitrag von DF3 » Di 21. Jul 2020, 20:27

Danke, ein Brenner ist eine Idee, ich war schon mit einem Baufön dran, aber der wird nicht ganz so heiß.

Teflonband habe ich nicht genommen, davon wird ja überall vehement abgeraten. Ich habe mit Loctite 55 Dichtfaden gearbeitet.

Wenn der Brenner nicht hilft, dann probiere ich PMs Tipp aus, die Verbindung eine Etage tiefer aufzuschrauben. Und wenn das auch nicht gehen sollte (das Rohr ist wirklich überraschend schlecht zu halten, wenn es erst mal in der Erde ist), dann kommt die Flex zum Zug – eine 2-Euro-Muffe kann ich verschmerzen.
Gruß, Hans

--
Projekt Rammbrunnen in JO30NW
Benutzeravatar

Topic author
DF3
Beiträge: 17
Registriert: Mo 22. Jun 2020, 01:48

Re: Beim Rammen geht's nicht weiter ...

Beitrag von DF3 » So 26. Jul 2020, 01:39

Bin jetzt etwas weiter: Es passierte auch mit kräftigem Erwärmen rein gar nichts. Weder im heißen noch im abgekühlten Zustand. Ich habe dann doch kurzerhand die Muffe aufgeflext, ehe ich noch weitere Zeit an der Rohrzange verbringe. Das Gewinde der Muffe sieht übrigens tadellos aus, das am Rohr und am Schlagkopf auch. Anscheinend konnte ich tatsächlich beim Zusammenschrauben außerhalb des Lochs ein gutes Stück mehr Kraft aufwenden als beim eingebauten Rohr.

Wie auch immer ... ich habe dann die Spülmuffe aufgesetzt und 10 Minuten lang Wasser aus der Leitung reinlaufen lassen. Beim Abnehmen der Muffe ging es wieder ziemlich schwer, da dachte ich, ich schraube erst einmal das Messingstück raus, an dem der Schlauch vorher angeklemmt war. Das hat letztlich auch geholfen, aber dabei habe ich einen Moment nicht aufgepasst und mir fiel der verstellbare Schraubenschlüssel aus der Hand – wie's der Teufel will genau ins Brunnenloch. Mist! :oops:

Hat jemand von euch einen Tipp, wie ich da wieder rankomme? Ich hatte schon dran gedacht, einen kräftigen Magneten an einer Schnur herunterzulassen, allerdings ist das Brunnenrohr ja ebenfalls ferromagnetisch, es wäre also ein Wunder, wenn der Magnet auf dem Weg nach unten nicht daran kleben bliebe.

Alle Hinweise sind willkommen!
Gruß, Hans

--
Projekt Rammbrunnen in JO30NW
Benutzeravatar

Plunschmeister
Beiträge: 3229
Registriert: Do 1. Aug 2013, 18:11

Re: Beim Rammen geht's nicht weiter ...

Beitrag von Plunschmeister » So 26. Jul 2020, 10:33

Hat jemand von euch einen Tipp, wie ich da wieder rankomme?
Es gibt da viele Bergungswerkzeuge. Ich würde es mit einem sog. Fischanker versuchen. Das Teil sieht wirklich aus wie ein kleiner Anker. Am Gestänge lässt sich dieser gut führen.
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM
Benutzeravatar

Topic author
DF3
Beiträge: 17
Registriert: Mo 22. Jun 2020, 01:48

Re: Beim Rammen geht's nicht weiter ...

Beitrag von DF3 » So 26. Jul 2020, 17:27

Danke, ich bastel mir mal was.

Vorher aber noch eine Fortschrittsmeldung: Der Brunnen pumpt. Im Moment bin ich mit einer vorhandenen antiken Messingpumpe zugange. Die ersten Hübe brachten das hier:

Bild

Inzwischen, etwa 250 l weiter, sieht das Wasser nur noch wie verschmutztes Wasser aus und nicht mehr wie Gülle. Ich schätze mal, dass noch weitere 200 bis 300 l fließen müssen, bis es einigermaßen klar ist. Soll ja sowieso nur zum Gießen dienen.

Den endgültigen Aufbau werde ich aber mit einer anderen Pumpe machen. Die hier hat nur einen 65er Kolben, einen recht kurzen Schwengel und einen verhältnismäßig kleinen Zylinder, da pumpt man sich müde. Immerhin hält man sich dann ganz freiwillig an den guten Rat, alle 100 l eine Viertelstunde Pause zu machen. Die Pausen werden eher etwas länger ...

Wenn ich den Rollgabelschlüssel geborgen (oder alternativ entnervt aufgegeben) habe, werde ich also das Loch verfüllen und mich an den Aufbau des Schöpfbottichs und der Haltekonstruktion für die Pumpe machen.
Gruß, Hans

--
Projekt Rammbrunnen in JO30NW
Benutzeravatar

Plunschmeister
Beiträge: 3229
Registriert: Do 1. Aug 2013, 18:11

Re: Beim Rammen geht's nicht weiter ...

Beitrag von Plunschmeister » So 26. Jul 2020, 19:40

Hey Hans,
eine super Pumpe. Hast du die selbst restauriert?
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM
Benutzeravatar

Topic author
DF3
Beiträge: 17
Registriert: Mo 22. Jun 2020, 01:48

Re: Beim Rammen geht's nicht weiter ...

Beitrag von DF3 » So 26. Jul 2020, 20:39

Nein, die habe ich in diesem Zustand bei Ebay Kleinanzeigen gekauft, weil sie mir spontan gefiel. Da müsste noch einiges dran gemacht werden, z.B. die rostenden Schrauben auf der Rückseite an den Befestigungsbändern und die des Schwengels gegen Messingschrauben austauschen und noch ein par weitere Kleinigkeiten, aber die Grundfunktion ist da. Ich habe sie lediglich innen ein wenig gesäubert und mit Armaturenfett behandelt und das erstaunlich intakte Pumpenleder gewässert. Ein Stechventil war nicht dabei, weswegen auf dem Foto auch ein RV unterhalb der Pumpe zu sehen ist.

Ich würde die Pumpe auch gerne weiter am Brunnen nutzen, aber sie ist für diesen Zweck einfach etwas zu klein. So wird sie wahrscheinlich zum Dekostück werden und ich hole mir für den Brunnen eine von Beyer mit Messingzylinder und 75er oder 90er Kolben.

(Ich hatte auch kurz eine Gusspumpe von OBI da. Die sind zwar erfreulich billig, aber eben auch keinen Cent mehr wert. Am nächsten Tag ging sie wieder zurück, nachdem schon vom bloßen Hingucken der Lack abplatzte und darunter ein sehr fragwürdiger Übergang vom Ausguss zum Pumpenkörper zum Vorschein kam.)
Gruß, Hans

--
Projekt Rammbrunnen in JO30NW
Antworten