Neuer Brunnen - Sand im Wasser

Grundwasseranfang in jeder Tiefe möglich

Topic author
Break1980
Beiträge: 2
Registriert: Do 30. Aug 2018, 21:41

Neuer Brunnen - Sand im Wasser

Beitragvon Break1980 » Mi 10. Okt 2018, 23:27

Hallo zusammen,

seit ein paar Tage lese ich viel im Forum, da wir ein kleines Problem mit unserem neuen Brunnen haben. Super informatives Forum! Daumen hoch.
Ich habe den Brunnen bohren lassen, daher versuche ich die Angaben nach bestem Wissen und Gewissen zu tun.

Rohrstrecke insgesamt 9m, davon
2m Filterrohr mit 0,3mm Schlitzen und
7m Vollrohr.
Kein Sumpfrohr
Es wurde blaues Brunnenrohr DN100 verwendet.

Bodenbeschaffenheit ab ca. 6m beginnt eine Kiesschicht, die endet bei knapp 10m. Danach kommt mindestens noch 15m Lehm. Denn im 1. Schritt hat der Brunnenbohrer 25m gebohrt. Letztlich hätten 10 gereicht. Aber gut, im Nachhinein ist man immer schlauer.

Der Brunnen hat auch keinen Abschluss/Boden. Zum verschliessen wurde Kies aufgeschüttet.

Wir haben also jetzt eine Gesamttiefe von 8,60m - das Wasser beginnt bei 6,30m. Also stehen 2,30m Wasser im Rohr. Es ist eine 3 Zoll Tiefbrunnenpumpe verbaut, die max 2.800l/h fördert.
Aktuell hängt die Pumpe bei ca. 8m (unterkante), also voll in der Filterstrecke. Damit kann ich die Bewässerung von unserer ca. 150qm großen Rasen/Grünalage ohne Probleme machen. Das Wasser läuft auch mehr als 60min, ohne das die Wassermenge oder der Druck nachlässt.

Jetzt zu meinem Problem: Immer wenn ich die Pumpe anmache und den Wasserschlauch öffne, habe ich in den ersten 2-4 Minuten Feinsand im Wasser. Danach ist das Wasser glasklar.
Wir wollen aber gerne das Brunnewasser für die Bewässerungsanlage nutzen und da sitz ein Feinsandfilter davor, der in diesen ersten 2-4 Minuten so viel Sand filtert, dass er zu ist und der Wasserdruck rapide abfällt.

Wie gelingt es mir ab der 1. Sekunde klares, sandfreies Wasser zu ziehen? Soll ich die Pumpe höher hängen? Auch wenn ich nur knapp 1m Wasser über dem Filter habe?
Oder sollen wir mit einer Kiesbüchse den Kies auf dem Boden wieder wegmachen und mit Ton verstopfen? Oder einen größeren Feinsandfilter verbauen?

Danke für eure Ideen!

Viele Grüße
Jan
Benutzeravatar

Eriberto
Beiträge: 932
Registriert: So 15. Jun 2014, 12:51

Re: Neuer Brunnen - Sand im Wasser

Beitragvon Eriberto » Do 11. Okt 2018, 09:15

Hallo Jan und willkommen im Forum.

Hm, das ist ja nicht viel Luft nach unten. Die Überdeckung der Filterstrecke ist etwas mau. Das könnte dazu führen, dass die Pumpe bei korrekter Positionierung über der Filterstrecke Luft zieht.
Die Kiesschüttung würde ich entfernen und die gesamte Rohrtour müsste eigentlich tiefer. Warum wurde die Rohrtour nicht auf die Lehmschicht gesetzt? Das wäre dann auch gleich der Verschluss nach unten...
Verstehe die 8,6m nicht so ganz, warum nicht 10m?
Gruß
Florian
Benutzeravatar

Plunschmeister
Beiträge: 2441
Registriert: Do 1. Aug 2013, 18:11

Re: Neuer Brunnen - Sand im Wasser

Beitragvon Plunschmeister » Do 11. Okt 2018, 09:51

Hallo Jan und willkommen bei uns.

Wenn der Brunnenbauer bereits bis 25 m Tiefe gebohrt hat, warum hat er denn nicht unten ein langes Sumpfrohr zwischen 5m bis 10m gesetzt? Hier hätte man dann die TBP platzieren können.
Auf alle Fälle würde ich ich hier seitens vom Brunenbauer nachbessern lassen - das ist doch kein Brunnen.
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM
Benutzeravatar

Bohrbrunnen
Beiträge: 1675
Registriert: Do 8. Aug 2013, 22:56

Re: Neuer Brunnen - Sand im Wasser

Beitragvon Bohrbrunnen » Do 11. Okt 2018, 10:37

Auch von mir ein herzliches willkommen bei uns.

Kann mich da nur Plunschmeister anschließen, mehr gibt es dazu nicht zu sagen.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Topic author
Break1980
Beiträge: 2
Registriert: Do 30. Aug 2018, 21:41

Re: Neuer Brunnen - Sand im Wasser

Beitragvon Break1980 » Do 11. Okt 2018, 15:21

Hallo zusammen,

danke für eure Antworten.
Ich bin gemeinsam mit dem Brunnenbauer an einer Lösung dran, aber ich wollte eure Meinung nochmal hören.
Bin auch der Meinung, dass man noch nachbessern muss und da wollte ich wissen, was die beste Lösung ist.

Also die 8,60 sind gemessen von Oberkanterohr /wurde gekürzt, damit es in den Schacht passt.
Und außerdem sind unten noch die Kieselsteine. Rohr müssten noch ca. 9m verbaut sein.

Das Rohr müsste jetzt auf der Lehmschicht aufsitzen. Bin mir aber nicht sicher. Die unteren 12-15m Loch, die wir zu viel gebohrt haben, sind angeblich wieder zu. So die Aussage vom Brunnenbohrer.

Zum Thema Nachbessern:
Was nicht mehr geht: Wieder mit dem Bohrgerät neu ansetzen. Da kommen wir nicht mehr hin. (Hintergrund: Wir sind über das Nachbargrundstück gegangen und da lief nicht alles rund, wir kommen also nicht mehr mit dem Brunnenbohrer zum Bohrloch! :-))

Was wären eure Vorschläge, was der Brunnenbauer machen sollte? MIt der Kiessbüchse ran oder die ganze Strecke neumachen? Kann man nachträglich noch ein Sumpfrohr irgendwie machen? (Was ist die genaue Funktion vom Sumpfrohr?

Sorry für die vielen Fragen, aber mein Brunnenbohrer ist ein netter Kerl, aber so ein bisschen Zweifel ich an seinen Fähigkeiten. :-)

Danke und viele Grüße
Jan
Benutzeravatar

Moister
Beiträge: 162
Registriert: Di 27. Jun 2017, 20:43

Re: Neuer Brunnen - Sand im Wasser

Beitragvon Moister » Do 11. Okt 2018, 17:13

Break1980 hat geschrieben:Jetzt zu meinem Problem: Immer wenn ich die Pumpe anmache und den Wasserschlauch öffne, habe ich in den ersten 2-4 Minuten Feinsand im Wasser. Danach ist das Wasser glasklar.
Wir wollen aber gerne das Brunnewasser für die Bewässerungsanlage nutzen und da sitz ein Feinsandfilter davor, der in diesen ersten 2-4 Minuten so viel Sand filtert, dass er zu ist und der Wasserdruck rapide abfällt.


Das hat bei mir auch so ausgeschaut als ich den ersten Brunnen angepumpt habe.
Nach dem Einschalten war der Filter ruckzuck komplett voll Sand. Nach ein paarmal ausleeren hätte ich auch gesagt dass das Wasser sauber ist. Aber das schaut nur so aus weil die (wenigen) Sandkörner in der Schwebe oder im Wasserstrom sind.
Die Filter der Sprenger waren schnell zu.
Ein Effekt war folgender: Nach dem Abschalten der Pumpe hat die schwere Wassersäule in der Steigleitung das Wasser nach unten gezogen (weil das Rückschlagventil der Pumpe nicht 100% dicht macht). Dadurch wurde der Sand aus der Leitung zurückgespült. Beim nächsten Einschalten kamm er dann als Schwall weil er sich wahrscheinlich am Pumpen Rückschlagventil gesammelt hat.
Ich habe dann vier Billigsprenger (die gibts baugleich fast überall) verwendet, die haben keine Löcher sondern der Wasserstrahl wird am Plastik "zerstäubt". Also absolut sandunempfindlich.
Filterkartusche aus dem Filter ausgebaut und dann zwei Wochen ausgiebig und lange bewässert.
Jetzt ist Ruhe. Beim letzten Check (natürlich mit Filterkartusche) war ein Fingernagel voll Sand drin. OK, auch das reicht um Sprengerdüsen zu verstopfen.

Aber vielleicht ist es einen Versuch wert.
Schöne Grüße.
Roland
"Nur die Harten bohren im Garten!"

Zurück zu „Bohrbrunnen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste