Brunnenpumpe zieht auf einmal kein Wasser


Topic author
erusch
Beiträge: 1
Registriert: Mi 28. Aug 2019, 23:18

Brunnenpumpe zieht auf einmal kein Wasser

Beitragvon erusch » Do 29. Aug 2019, 21:07

Moin!
Ich bin neu hier und habe ein neues Thema erstellt. Meine Gartenpumpe gardena zieht mit einmal aus dem Rammbrunnen kein wasser! Pumpe i. O! Ehrlich gesagt weiss nicht ob rammbrunnen oder Bohrbrunnen! Sie zieht vakkum in der saugleitung! Kippe ich aber wasser in die saugleitung kann ich diese nicht füllen da das wasser versickert zu schnell!
Kann mir einer sagen was los ist? Rs-Ventil an der pumpe auch i.O.
Benutzeravatar

Bohrbrunnen
Beiträge: 1785
Registriert: Do 8. Aug 2013, 22:56

Re: Brunnenpumpe zieht auf einmal kein Wasser

Beitragvon Bohrbrunnen » Do 29. Aug 2019, 23:16

Willkommen im Forum.

Es wird sich dabei wohl um eine Undichte Stelle im Unterdruckbereich handeln.
Möglich ist auch das ein Abfall des Grundwasserspiegels, wodurch der Filter nicht mehr im Wasser steht.
Es bleibt dir da nur übrig zu suchen.
Brunnen finden, Wasserstand herausfinden, Leitungen überprüfen.
Fotos wären hilfreich.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Brunnenfan
Beiträge: 25
Registriert: So 15. Sep 2019, 09:35

Re: Brunnenpumpe zieht auf einmal kein Wasser

Beitragvon Brunnenfan » Fr 27. Sep 2019, 20:14

Hallo,
es gibt viele Teile, die undicht sein können:
Pumpe, Schlauch, Brunnenrohr.
Da zurzeit das Grundwasser sinkt und eine Gartenpumpe nur aus einer Tiefe von ca. 7 m heben kann, ist ein Bohrbrunnen mit einer Tiefbrunnenpumpe zukunftssicherer.
Gruß
Brunnenfan

Zurück zu „Von User zu User“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste