Tauchpumpe kommt nicht hoch


Topic author
Eiswürfel169
Beiträge: 2
Registriert: Di 14. Mai 2019, 20:01

Tauchpumpe kommt nicht hoch

Beitragvon Eiswürfel169 » Di 14. Mai 2019, 20:30

Guten Abend zusammen,

ich weiß es ist unhöflich, in einem neuen Forum mit einer Frage zu starten, aber ich habe ein Problem.

Ich habe vor zwei Wochen einen Brunnen gebohrt. 9m tief, auf 5,40m bin ich auf Wasser gestoßen. Also ca. 3m Wassersäule. Verbaut wurde blaues Brunnenrohr 110mm. Heute habe ich die Tauchpumpe TBP 6000/7 von AL-KO abgelassen.
Sie hing ca. 2m im Wasser. Ich wollte nur einen Testlauf machen, ehe ich das Vorschaltgerät einbinde.
Ich habe die Pumpe gestartet. Angeschlossen ist ein 1 1/4" Wasserschlauch, den ich später noch einkürzen wollte. Die Pumpe hat 1 Minute ordentlich gefördert. Danach machte die Pumpe Laufgeräusche, als wenn sie kein Wasser fördert. Habe die sofort ausgesteckt. Als ich die Pumpe höher ziehen wollte, klappte es nicht mehr. Ich kann am Schlauch und Schnur ziehen, wie ich möchte, die Pumpe bewegt sich nicht. Die Schnur vom Hersteller und der Schlauch dehnt sich nur.
Wenn ich die Pumpe einstecke, passiert gar nichts. Habe jetzt noch keine Stromaufnahme gemessen.
Ich habe versucht den Brunnen mit einem Schlauch zu spülen und das Wasser mit einer Saugpumpe abzusaugen, in der Hoffnung die Tauchpumpe zu befreien. Ich kann nicht sagen woran die hängt. Ich habe die Zuleitung nochmal überprüft. Von 15m sind 8m noch außerhalb des Lochs. Sprich 7m plus Pumpenhöhe 1m sind Unterkante Pumpe ca. 8-8,20m. Unterhalb des Rohres kann sie ja eigentlich nicht festhängen. Kann sich so ein starker Unterdruck bilden, das die sich vielleicht doch in den Sand gezogen hat? Wie schwer wird die Pumpe gefüllt mit Wasser?
Die Schnur hat sich ordentlich in die Hand geschnitten. Ich möchte ungerne noch fester dranziehen. Wenn der Schlauch oder die Schnur reißt, bekomme ich die Pumpe nie wieder raus.
Benutzeravatar

Plunschmeister
Beiträge: 2720
Registriert: Do 1. Aug 2013, 18:11

Re: Tauchpumpe kommt nicht hoch

Beitragvon Plunschmeister » Di 14. Mai 2019, 20:46

Moin und willkommen im Forum.
DN 110 Brunnenrohr? Schlauch?

Die Pumpe wird sich beim Anlaufen verdreht haben. Schlauch & Seil haben sich vermutlich eingeklemmt.
Du kannst nur das komplette Brunnenrohr wieder ziehen, um so die Pumpe zu bergen.
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM

Wasservogel
Beiträge: 14
Registriert: Mo 29. Feb 2016, 09:28

Re: Tauchpumpe kommt nicht hoch

Beitragvon Wasservogel » Di 14. Mai 2019, 20:57

Was für ein Vorschaltgerät ? Doch nicht etwa die Box mit dem Anlaufkondensator und dem Überlastungsschutz ?
Benutzeravatar

Bohrbrunnen
Beiträge: 1940
Registriert: Do 8. Aug 2013, 22:56

Re: Tauchpumpe kommt nicht hoch

Beitragvon Bohrbrunnen » Di 14. Mai 2019, 23:12

Wasservogel hat geschrieben:Was für ein Vorschaltgerät ? Doch nicht etwa die Box mit dem Anlaufkondensator und dem Überlastungsschutz ?


Jetzt verstehe ich nichts mehr.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.
Benutzeravatar

Moister
Beiträge: 222
Registriert: Di 27. Jun 2017, 20:43

Re: Tauchpumpe kommt nicht hoch

Beitragvon Moister » Mi 15. Mai 2019, 10:20

Ich schätze auch dass sich die Pumpe imRohr verklemmt hat. Entweder mit Schlauch/Schnur oder es hat ein Steinchen hochgespült und das klemmt zwischen Rohr und Pumpe.
Die Tiefbrunnenpumpen entwickeln beim Anlauf ein hohes Gegendrehmoment. Deswegen sollen die auch kein Metallsteigrohr haben. Ein Schlauch ist aber auch suboptimal weil sich die Pumpe samt Schlauch drehen kann. Ein PE-Rohr wäre ideal, das verwindet sich minimal.
OK. Wenn du den Brunnen selbst gebohrt hast ist doch der ganze Brunnenbohrkrempel vorhanden.
Wie Bohrbrunnen schrieb: Ich würde das Rohr auch ziehen. Du bist auf 9m und Wasser war bei 5,4m. Ist ja ein Witz, das ist in drei Stunden draussen. Holzklammer dran und mit Wagenhebern hochdrücken. Das ist echt easy (hab an einem Nachmittag 19m hochgezogen).
Die letzten Meter ziehst du das Rohr eh nur aus dem Dreck.
Dann schaust du warum die Pumpe klemmt und ziehst sie raus.
Dann kannst du gleich wieder das Rohr reinplunschen. Vielleicht erzählst du noch was zum Aufbau deiner Rohrtour, vielleicht kann man da noch was verbessern? Bildchen sind toll!
Schöne Grüße.
Roland
"Nur die Harten bohren im Garten!"

Topic author
Eiswürfel169
Beiträge: 2
Registriert: Di 14. Mai 2019, 20:01

Re: Tauchpumpe kommt nicht hoch

Beitragvon Eiswürfel169 » So 19. Mai 2019, 09:56

Guten Morgen zusammen,

also für diejenigen, die nicht alles lesen möchten. Die Pumpe ist wieder draußen.

Zur Bohrung selbst. Mein Nachbar und ich hatten uns einen Erdfuchs (Bohrer mit Benzinantrieb), Dreibein und Kiespumpe übers Wochenende beim Werkzeugverleih ausgeliehen. Wir haben an einen Wochenende zwei Brunnen gebohrt und das Werkzeug am Montag morgen wieder zurückgebracht.

Am Donnerstag kam der Sohn aus der Nachbarschaft. Er ist Kanalbauer und hat seinen Firmenwagen mitgebracht. Wir haben eine Kamera abgelassen und sind bei 7,40m auf die gestoßen. Da das Brunnenrohr 110 und die Pumpe oben 9cm im Durchmesser ist, sind wir nicht an der Pumpe vorbei gekommen. Wir haben versucht, die Pumpe freizuspülen. Obwohl es eigentlich für Kanäle ist, hat dies auch gar nicht gebracht. Wir haben M8 Gewindestangen miteinander verbunden und runder herum versucht die
Pumpe freizuschlagen. Dabei ist uns aufgefallen, dass wir schon bei ca. 7m schon auf Sand stoßen. Also war die Pumpe ca. 70cm eingegraben im Sand und wenn wir die versucht haben rauszuziehen, hat sich ein Unterdruck gebildet. Durch den Unterdruck war es unmöglich die Pumpe hochzuziehen. Wir haben erst noch gespült, aber hat nichts gebracht. Danach habe ich den 1 1/4" Schlauch gekürzt und die M8 Gewindestangen in den Schlauch abgelassen. Damit habe ich das Rückschlagventil der Pumpe zerstört. Danach haben wir den Spülschlauch in den schlauch abgelassen und mit 120bar gespült und zu zweit die Pumpe nach und nach rausgezogen.
Anschließend haben wir die Kamera abgelassen. Ich habe schon ab 4,70m Wasser, mein Brunnenrohr ist 9m tief und nur die unteren 2m haben Schlitze. Allerdings hat die Pumpe den Sand bis auf 7,40m hochgezogen. Der Sand wird in den nächsten Wochen abgesaugt. Anschließend werde ich wohl eine leistungsschwächere Pumpe verwenden.
Ich hat die Pumpe auf 7m abgelassen. Unterkante Pumpe war dann bei 8m. Die Die Schlitze sind von 7 bis 9m. Anfangs haben wir Wassergefördert. Allerdings ist die Pumpe unten nicht 9cm sondern 10,5cm im Durchesser und das Wasser wird seitlich eingesogen. Vielleicht hat die Pumpe zu viel Wasser gefördert, dass das Wasserdurch die Schlitze Oberhalb der Ansaugung nicht ausreichte.
Durch den Kapillareffekt hat die Pumpe den Sand nach oben gesogen und sich eingegraben.
Ich hätte die Pumpe vielleicht direkt bis nach unten ablassen sollen, damit mehr Wasser oberhalbe der Pumpe nachkommen kann oder die Pumpe ist für den Rohrdurchmesser ungeeignet.
Benutzeravatar

Bohrbrunnen
Beiträge: 1940
Registriert: Do 8. Aug 2013, 22:56

Re: Tauchpumpe kommt nicht hoch

Beitragvon Bohrbrunnen » So 19. Mai 2019, 10:36

Positiv ist das die Pumpe wieder raus ist.

Aber so andere Sachen passen nicht.
Eine Pumpe wird NIE in den Filtern positioniert! ( Mal im Forum nachlesen, Suchfunkton benutzen )
Der Brunnen ist wohl auch unten nicht verschlossen.
Also Sandeintritt von unten und durch die Filterschlitze.
Der Brunnen wird sich, wenn er so bleibt immer wieder voll Sand ziehen.
Was für Schlitzweite sind denn verbaut?
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Windsor
Beiträge: 9
Registriert: So 7. Apr 2019, 17:38

Re: Tauchpumpe kommt nicht hoch

Beitragvon Windsor » So 19. Mai 2019, 20:51

Ist da nicht eine Saugpumpen besser?

Zurück zu „Von User zu User“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste