Schwengelpumpe liefert braunes Wasser

Handschwengelpumpen, Handkolbenpumpen,
Antworten

Topic author
teichler1987
Beiträge: 5
Registriert: Sa 1. Jul 2017, 19:38

Schwengelpumpe liefert braunes Wasser

Beitrag von teichler1987 » Sa 1. Jul 2017, 20:05

Hallo erstmal an alle.
Ich habe dieses Jahr begonnen einen alten Nutzgarten zu Pachten.
Auf dem Grundstück ist eine alte Schwengelpumpe montiert welche seit ca 4 Jahren nicht genutzt wurde.

Habe sie demontiert, gereinigt (innen Rohr mit Drahtbürste) einen neuen Kolben eingesetzt und alle Dichtungen getauscht.
Heute habe ich sie wieder montiert nur leider kam nur braunes Wasser raus.

Anfangs war es richtig dunkel Braun nach den ersten Pump hieben wurde das wasser etwas heller doch selbst nach 5 min pumpen war es noch relativ dunkel.

Meine Frage ist jetzt ob das normal ist wenn eine Pumpe so lange nicht genutzt wurde oder sollte ich weitere Massnahmen ergreifen ?
Benutzeravatar

Plunschmeister
Beiträge: 3714
Registriert: Do 1. Aug 2013, 18:11

Re: Schwengelpumpe liefert braunes Wasser

Beitrag von Plunschmeister » Sa 1. Jul 2017, 20:11

Hallo teichler,
fördere mal ordentlich ein paar Liter Wasser, eventuell tritt dann eine Besserung ein. Hast du einen Rammbrunnen?

Und willkommen im Forum.
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM

Benutzer

Re: Schwengelpumpe liefert braunes Wasser

Beitrag von Benutzer » Sa 1. Jul 2017, 20:12

Hallo willkommen bei uns.

Wenn ein Brunnen so lange stand hat sich einiges an Rost abgesetzt.
Durch die Wasserbewegung im Rohr löst sich das zum teil.
Wenn die Möglichkeit besteht eine Elektropumpe an zu schließen solltest du das tun und mal eine halbe Stunde Wasser pumpen.
Aber nicht mehr als 300 Liter im 30 Min.

Topic author
teichler1987
Beiträge: 5
Registriert: Sa 1. Jul 2017, 19:38

Re: Schwengelpumpe liefert braunes Wasser

Beitrag von teichler1987 » Sa 1. Jul 2017, 22:39

Vielen Dank für die schnellen und guten Antworten.
Habe mich dank ihrer antwort darüber informiert was ein Rammbrunnen ist und gehe davon aus das es einer ist.

Einen Elektroanschluss habe ich dort nicht doch ich werde eine Möglichkeit finden den Brunnen ordentlich durch zu pumpen.
Meine Befürchtung war das dort neu gebohrt werden müsse.

Auch nochmal ein herzlichen dank für den Artikel der Geschichte und Funktionsweise über Handschwengelpumpen sowie das klasse Video zur Montage.

Topic author
teichler1987
Beiträge: 5
Registriert: Sa 1. Jul 2017, 19:38

Re: Schwengelpumpe liefert braunes Wasser

Beitrag von teichler1987 » Mo 3. Jul 2017, 18:27

Die Wasserfarbe hat sich mittlerweile gut verbessert zwar noch immer leicht braun aber das stört mich jetzt nicht.

Habe nur noch das Problem das ich immer Wasser oben rein kippen muss wenn ich sie das erste mal benutze
Woran kann das liegen?

Benutzer

Re: Schwengelpumpe liefert braunes Wasser

Beitrag von Benutzer » Mo 3. Jul 2017, 19:19

Das kann nur ein undichtes, defektes, oder fehlendes Rückschlagventil sein.
Stelle doch mal ein Foto ein dann sind wir besser informiert und die Antworten sind leichter zu finden. :D

Topic author
teichler1987
Beiträge: 5
Registriert: Sa 1. Jul 2017, 19:38

Re: Schwengelpumpe liefert braunes Wasser

Beitrag von teichler1987 » Mo 3. Jul 2017, 21:43

Ein Rückschlagventil habe ich soweit ich weis nicht.
Brauche ich das wenn ich ein Nasenstechventil habe?

Werde morgen mal alles zerlegen und Bilder hochladen.

Benutzer

Re: Schwengelpumpe liefert braunes Wasser

Beitrag von Benutzer » Mo 3. Jul 2017, 23:12

teichler1987 hat geschrieben:Ein Rückschlagventil habe ich soweit ich weis nicht.
Brauche ich das wenn ich ein Nasenstechventil habe?

Werde morgen mal alles zerlegen und Bilder hochladen.
Was du Nasenstechventil nennst ist ein Rückschlagventil.
Wenn das Stechventil undicht ist sackt das Wasser ab.
Kann an der Dichtung liegen, oder auch am Flansch wo es aufliegt.
Ein Externes RV ist immer von Vorteil.

Topic author
teichler1987
Beiträge: 5
Registriert: Sa 1. Jul 2017, 19:38

Re: Schwengelpumpe liefert braunes Wasser

Beitrag von teichler1987 » Di 4. Jul 2017, 18:35

Aös ich heute in dem Garten war konnte ich super Pumpen. Wasser noch leicht braun. Könnte ich aber mit Leben.

Kann ich irgendwie raus bekommen was das Braune im Wasser ist. Rost oder Schlamm?

Benutzer

Re: Schwengelpumpe liefert braunes Wasser

Beitrag von Benutzer » Di 4. Jul 2017, 19:21

Wasser in einen Eimer pumpen und verdunsten lassen.
Dann das braune Zeug trocknen und unter den gegebenen Sicherheitsmaßnahmen etwas Salzsäure drauf tropfen.
Löst es sich auf ist es Eisen, Mangan, oder Kalk mit Eisen, wenn nicht Schlamm.
Antworten