Handschwengelpumpe richtig installiert?

Handschwengelpumpen, Handkolbenpumpen,

Topic author
Flohkrebs
Beiträge: 3
Registriert: So 28. Jul 2019, 10:20

Handschwengelpumpe richtig installiert?

Beitragvon Flohkrebs » So 28. Jul 2019, 11:57

Liebe Brunenfreunde,

nach vielen Jahrzehnten des Stillstandes habe ich mich entschlossen, unseren alten Brunnen wieder in Betrieb zu nehmen :)

Da die ca. 90 Jahre alte Allweiler Handschwengelpumpe defekt war, es keine Ersatzteile mehr gab und sie auch einen Riss im gusseisernen Fuß hatte durch den seit meiner Kindheit Wasser austrat, wurde die alte Pumpe abgeschraubt. Auf den trocken aufgemauerten Schacht (Tiefe bis zur Sohle 12,20 m) wurde eine Brunnenabdeckplatte (ca. 80 x 1,20 m mit asymetrischem Einstieg, Dicke 12 cm) gesetzt, versehen mit dem renovierten Metallrahmen und Riffelblechabdeckung mit 2 Löchern Durchmesser 15 mm.

Bis dahin konnten wir alles selber machen.

Für die weiteren Arbeiten beauftragten wir eine seit vielen Jahren ansässige HLS-Firma, deren Seniorchef großes Interesse an dieser Aufgabe zeigte.

Folgende Arbeiten wurden von der Firma durchgeführt:

- Kernbohrung DN 50 durch den -im Bereich Brunnenabdeckplatte in Mörtel verlegten- Gneisbelag und die Brunnenplatte

- Einführung eines 12 m langen Edelstahlrohres 35 x 1,5 mm

- 5,20 m über der Sohle (auf gleicher Höhe befindet sich noch der alte, stillgelegte Arbeitszylinder) Einbau des Arbeitszylinders*

- am Rohrende Einbau eines Saugsiebes* (braucht es das? oder reduziert das die Fördermenge?)

- im oberen Bereich, unter der Brunnenplatte Einbau eines Auslaufventils im Edelstahlrohr um im Herbst das Wasser zu entleeren

- Rückschlagventil*

- Hofpumpe Oberteil auf Pumpenständer*

* alles vom Hersteller Wetterauer, der auch die Handschwengelpumpe, sowie den Anschluss des Arbeitszylinder werkseitig vorbereitet hat


Soweit so gut? :cry:


Bei Inbetriebnahme zeigte sich Folgendes:

1. Der Pumpenschwengel der Wetterauer-Pumpe lässt sich nur mit größtem Kraftaufwand bewegen. Als die Allweiler-Pumpe in meiner Kindheit noch funktioniert hat, war es uns Kindern möglich, locker ca. 100 Liter zu pumpen.

2. Die ausgeworfene Wassermenge -nach einigen Hüben- ist m. E. gering: 0,50 l

3. Das geförderte Wasser ist trübe, am Boden des Auffangbehälter setzt sich Sediment ab. Daraus schließe ich, dass die Ansaugöffnung zu tief sitzt.


Derzeitiger Wasserstand sehr niedrig, ca. 1,00 m.


Jetzt würde ich ich die Fachleute des Forums :geek: um Ihre Meinung bitten:

Kann der Kraftaufwand des Pumpens von Hand reduziert werden?

Kann die ausgeworfene Wassermenge pro Hub erhöht werden?

Kann die Installation optimiert werden? Liegt ein Fehler vor?


Für Informationen und Meinungen, Erfahrungswerte wäre ich sehr froh!


Herzlichen Dank

der Flohkrebs**


** diese Krebschen waren früher im gepumpten Wasser, wir haben sie wieder durch den Schacht in ihren Lebensraum geworfen :-)


PS: ich versuche noch Bilder hochzuladen, bin da aber nicht der Crack.....

Topic author
Flohkrebs
Beiträge: 3
Registriert: So 28. Jul 2019, 10:20

Die Bilder........

Beitragvon Flohkrebs » So 28. Jul 2019, 12:17

........zum Text davor:

Bild

Bild

Bild

Bild

Zurück zu „Handpumpen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast