Anschluß gardena 4000/6 inox

und Tauchpumpen

Topic author
Thommy
Beiträge: 4
Registriert: Fr 20. Apr 2018, 14:34

Anschluß gardena 4000/6 inox

Beitragvon Thommy » Fr 20. Apr 2018, 15:02

Hallo

Ich bin der Thommy und völlig neu hier im Forum und lass erstmal viele Grüße an alle hier

Ich hab auch gleich mal ein kleines Problem mit einer Tiefbrunnenpumpe von Gardena. Diese Pumpe hab ich für ne Kiste Bier bekommen,da der Vorbesitzer diese Pumpe nicht mehr braucht. Allerdings fehlt am Kabel die AnschlußBox,wo sicherlich noch ein Kondensator drin ist
Kann mir jemand sagen zwischen welche Adern der Kondensator kommt?
Aus dem Kabel kommen 4 Adern
Schwarz
Braun
Blau
Grün/Gelb

Grüße
Benutzeravatar

Bohrbrunnen
Beiträge: 1216
Registriert: Do 8. Aug 2013, 22:56

Re: Anschluß gardena 4000/6 inox

Beitragvon Bohrbrunnen » Fr 20. Apr 2018, 23:21

Hallo Tommy, willkommen bei uns.

Pumpen gibt es wie Sand am Meer.
Jeder Hersteller klemmt seine Kabel wie er lustig ist, außer dem gelb / grünen.
Ohne genaue Bezeichnung der Pumpe können wir dir schlecht helfen.
Es könnte ja eine mit Kraftstrom sein und da gibt es keinen Kondensator.
Wenn sie mit Lichtstrom läuft muss man wissen an welchem Kabel die Hilfswicklung liegt.
Dann ist da noch der Wert vom Kondensator offen, kann 35 µF sein.
Was auch geht ist vielleicht einen Baumarkt besuchen und einen Verkäufer bitten das du den Kasten von innen fotografieren darfst.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Topic author
Thommy
Beiträge: 4
Registriert: Fr 20. Apr 2018, 14:34

Re: Anschluß gardena 4000/6 inox

Beitragvon Thommy » Di 24. Apr 2018, 10:54

Hallo Manfred,

Also es gibt erstmal Neuigkeiten..
Ich hab mit Hilfe von Vaddern und eines MultiMeters die Hilfsphase raus bekommen.Diese hat einen höheren Ohmwert und konnte somit ausfindig gemacht werden.
Ein Kondensator war auch schnell gefunden. Laut Internetrecherche hat das C 25 myF.
Das ganze wurde vorsichtig erstmal an einem Stelltrafo hochgefahren,mit dem Ergebnis dass die Pumpe mechanisch fest ist :o
Ich dachte mir Hopp oder Topp. Ich hatte versucht mit Wasser die pumpe rückwärts zu spülen,was kein Erfolg gebracht hatte. Schlussendlich hatte ich den Ausgang blind gemacht,sie verkehrt rum senkrecht hingestellt und mit Diesel gefüllt..
Das hilft ja bei festgegangen Sachen Wunder . Abends konnte ich dann mit Hilfe eines Schraubendrehers die Welle unten an der Saugseite schon etwas hin und her lösen. Mal sehen wie es heute nachmittag aussieht.
Benutzeravatar

Bohrbrunnen
Beiträge: 1216
Registriert: Do 8. Aug 2013, 22:56

Re: Anschluß gardena 4000/6 inox

Beitragvon Bohrbrunnen » Di 24. Apr 2018, 12:20

Na das sind ja Neuigkeiten.
So kann man herausfinden wie die Wicklung liegt, jedoch ist nicht jeder in der Lage dazu.
Wenn ich nun ehrlich bin hoffe ich das die Pumpe nie mehr zum Einsatz kommt.
Diesel im Grundwasser, sorry da schüttelt es mich.
Wir haben nur die eine Erde, aber manche verhalten sich als hätten wir eine zweite in Reserve.
Ich weiß ja nicht wie du arbeitest, nimms nicht persönlich, es wird nur Zeit das einige umdenken und mehr für die Zukunft interessieren.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Topic author
Thommy
Beiträge: 4
Registriert: Fr 20. Apr 2018, 14:34

Re: Anschluß gardena 4000/6 inox

Beitragvon Thommy » Mi 25. Apr 2018, 06:15

Also zu meiner Verteidigung darf ich dir berichten,dass bevor die Pumpe mit Wasser in Kontakt kommt,diese ordentlich mit SpüliWasser und dann mit KlarWasser gespült wird,sodass jegliche Rückstände verschwunden sein sollten...
Die Pumpe soll nicht in einem Brunnen zum Einsatz kommen,sondern hängt in einer großen Zisterne.
Ich selber arbeite bei der Wasserwirtschaft und hab da schon ein sensibles Verantwortungsbewusstsein,was den Wasserschutz angeht...
Die Pumpe läuft im übrigen wieder prima..
Benutzeravatar

Bohrbrunnen
Beiträge: 1216
Registriert: Do 8. Aug 2013, 22:56

Re: Anschluß gardena 4000/6 inox

Beitragvon Bohrbrunnen » Mi 25. Apr 2018, 08:39

Thommy hat geschrieben:Also zu meiner Verteidigung darf ich dir berichten,dass bevor die Pumpe mit Wasser in Kontakt kommt,diese ordentlich mit SpüliWasser und dann mit KlarWasser gespült wird,sodass jegliche Rückstände verschwunden sein sollten...
Die Pumpe soll nicht in einem Brunnen zum Einsatz kommen,sondern hängt in einer großen Zisterne.
Ich selber arbeite bei der Wasserwirtschaft und hab da schon ein sensibles Verantwortungsbewusstsein,was den Wasserschutz angeht...
Die Pumpe läuft im übrigen wieder prima..


Freut mich wenn dem so ist.
Vielleicht kommt nochmal so was vor und dann kannst du ja mal Zitronensäure benutzen.
Meist ist es nur Kalk der die Laufräder blockiert.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Topic author
Thommy
Beiträge: 4
Registriert: Fr 20. Apr 2018, 14:34

Re: Anschluß gardena 4000/6 inox

Beitragvon Thommy » Mi 25. Apr 2018, 17:50

Ein Schluck Zitronensäure hatte ich im Vorfeld eingefüllt..
Die Flasche war aber nur noch halb voll und nicht ausreichend...

Zurück zu „Tiefbrunnenpumpen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste