Metabo HWA 3500 inox blinkt ständig

Einsatz bei einem Grundwasseranfang bis zu 6m ab GOK (Geländeoberkante) möglich,
Kreiselpumpen selbstansaugend: HWW, HWA

Topic author
KayWill
Beiträge: 1
Registriert: So 3. Sep 2017, 13:08

Metabo HWA 3500 inox blinkt ständig

Beitragvon KayWill » So 3. Sep 2017, 13:16

Hallo zusammen,
wir haben ein Problem mit dem oben beschriebenen Hauswasserautomaten. Wir haben ihn gestern angeschlossen an unseren Saugschlauch, der bis auf knapp 8 m runtergeht, aber ab 6 m Wasser führt. Wenn wir das Wasser nur aus dem Hahn, den wir am HWA haben laufen lassen, läuft die Pumpe schön durch und liefert gleichmäßigen Druck. Schließen wir einen Gartenschlauch an udn daran eine Spritzbrause, Düse oder Gartendusche springt die Pumpe alle 30 sek kurz aus und sofort wieder an.

Nach der Anleitung müsste die LED auch blau leuchten und beim einschalten des Gerätes dann grün blinken. Leider blinkt die LED immer blau. Wasser kommt eine ganze Menge raus.

Hat jemand einen Tipp, was wir vielleicht noch einstellen müssen?

Dicht ist alles, das haben wir schon kontrolliert.

Danke für Tipps!

Viele Grüße
Kay Willersen
Benutzeravatar

Bohrbrunnen
Beiträge: 1216
Registriert: Do 8. Aug 2013, 22:56

Re: Metabo HWA 3500 inox blinkt ständig

Beitragvon Bohrbrunnen » So 3. Sep 2017, 13:29

Hallo und willkommen bei uns.

Die Pumpe fördert so viel Wasser wie sie kann.
Wird weniger abgenommen als gefördert wird schaltet sie ab. Dann wieder ein weil ja Wasser abgenommen wird.
Hättet ihr ein Hauswasserwerk mit einem Kessel würde das nicht so laufen.
Druckkessel dazu schalten, oder mehr Wasser abnehmen.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

hehe
Beiträge: 1
Registriert: Mi 14. Mär 2018, 17:54

Re: Metabo HWA 3500 inox blinkt ständig

Beitragvon hehe » Mi 14. Mär 2018, 18:05

Bohrbrunnen hat geschrieben:Hallo und willkommen bei uns.

Die Pumpe fördert so viel Wasser wie sie kann.
Wird weniger abgenommen als gefördert wird schaltet sie ab. Dann wieder ein weil ja Wasser abgenommen wird.
Hättet ihr ein Hauswasserwerk mit einem Kessel würde das nicht so laufen.
Druckkessel dazu schalten, oder mehr Wasser abnehmen.



Klingt ganz logisch. Nur wie kann das so einen gewaltigen Unterschied machen? Ich habe solch ein Problem noch nie gehabt. :? Sowohl am Hahn, als auch mit dem Schlauch (mit oder ohne Brause) läuft die Pumpe nur dann, wenn ich Wasser entnehme. Aber im Dauerzustand, also ohne solche Aussetzer. Zumal doch mit dem Schlauch schätzungsweise noch mehr Wasser benötigt wird als am Hahn. Oder täusch ich mich :lol:
Benutzeravatar

Bohrbrunnen
Beiträge: 1216
Registriert: Do 8. Aug 2013, 22:56

Re: Metabo HWA 3500 inox blinkt ständig

Beitragvon Bohrbrunnen » Mi 14. Mär 2018, 18:41

Du musst mit einbeziehen das von uns keiner die Anlage sehen kann.
Da wären Fotos vielleicht hilfreich.
Vielleicht liegt es auch am RV, oder der Saugleitung.
Wir können dir nur Tipps geben soweit wir unsere Möglichkeiten ausreizen.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.
Benutzeravatar

Moister
Beiträge: 76
Registriert: Di 27. Jun 2017, 20:43

Re: Metabo HWA 3500 inox blinkt ständig

Beitragvon Moister » So 25. Mär 2018, 20:13

Hallo Kai.

In der Anleitung steht drin:

HWA..., HWAI...: Pumpe schaltet wegen zu
geringem Durchfluss (weniger als ca. 60 l/h,
Modellabhängig) ständig Ein/Aus.
- Bei geringen Entnahmemengen ist die
Nutzung eines Ausgleichsgefäßes (Tank)
notwendig.
- Hauswasserwerke (HWW..., HWWI...)
eignen sich für die Entnahme von kleinen
Wassermengen.
Schöne Grüße.
Roland
"Nur die Harten bohren im Garten!"

Zurück zu „Saugpumpen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste