Pumpe muss mind. 20 Mal an und wieder aus geschaltet werden, bevor sie Wasser fördert

Einsatz bei einem Grundwasseranfang bis zu 6m ab GOK (Geländeoberkante) möglich,
Kreiselpumpen selbstansaugend: HWW, HWA

Topic author
donkeybridge
Beiträge: 8
Registriert: Fr 21. Jul 2017, 22:07

Pumpe muss mind. 20 Mal an und wieder aus geschaltet werden, bevor sie Wasser fördert

Beitragvon donkeybridge » Fr 21. Jul 2017, 22:35

Guten Tag zusammen,

ich habe vor kurzem ein Haus mit Brunnen gekauft. Der Brunnen ist schon in die Jahre gekommen. Dummerweise fördert die Pumpe nicht direkt Wasser, wenn man sie anschaltet, arbeiten tut sie jedoch. Erst nach mindestens 10-20 Mal An- und Ausschalten, manchmal auch 50 Mal fördert sie Wasser (Wahrscheinlich abhängig vom Wasserstand, da es derzeit sehr trocken ist und schwieriger ist die Pumpe zum Laufen zu bringen). Ich habe das Problem länger versucht zu googlen, leider ohne Erfolg.

Ich habe nun eine neue und stärkere Pumpe gekauft aber das Problem bleibt bestehen.

Der Wasserstand ist auf jeden Fall hoch genug, sonst würde sie ja gar nicht fördern. Sobald die Pumpe Wasser fördert, läuft sie einwandfrei.

Ich würde mich über Lösungsansätze sehr freuen. Vielen Dank im Voraus!

Viele Grüße!
Benutzeravatar

Bohrbrunnen
Beiträge: 1531
Registriert: Do 8. Aug 2013, 22:56

Re: Pumpe muss mind. 20 Mal an und wieder aus geschaltet werden, bevor sie Wasser fördert

Beitragvon Bohrbrunnen » Fr 21. Jul 2017, 23:47

Nun erst mal willkommen hier bei uns. ( so viel Zeit muss sein :D )

Um dir zu helfen sind noch einige Fragen offen.
Denke bitte daran das wir nicht sehen was du dir anschauen kannst.
Was für ein Brunnen hast du, wie ist die Verbindungsleitung vom Brunnen zur Pumpe ( Saugleitung), ist ein Rückschlagventil verbaut...........?
Stell doch einfach mal Bilder ein von deiner Anlage das macht es leichter.
Anleitung zum Bilderupload hier --> http://brunnen-forum.de/viewtopic.php?f=58&t=93
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Topic author
donkeybridge
Beiträge: 8
Registriert: Fr 21. Jul 2017, 22:07

Re: Pumpe muss mind. 20 Mal an und wieder aus geschaltet werden, bevor sie Wasser fördert

Beitragvon donkeybridge » Sa 22. Jul 2017, 10:50

Hallo Florian,

vielen Dank für das Willkommen heißen und für die rasche Antwort. Ich habe ein paar Bilder gemacht (siehe unten). Die gelbe Pumpe ist die alte, die rote Pumpe habe ich neu gekauft. Unter dem ganzen Metallkram befindet sich ein ca. 40mm dickes Kunststoffrohr, das in den Boden führt. Wie tief dieses Rohr führt weiß ich leider nicht. So wie ich das sehe ist da ein Rückschlagventil verbaut, oder?

Vielen Dank im Voraus & liebe Grüße
Hanno

Bild
Bild
Bild
Bild
Bild
Benutzeravatar

Plunschmeister
Beiträge: 2273
Registriert: Do 1. Aug 2013, 18:11

Re: Pumpe muss mind. 20 Mal an und wieder aus geschaltet werden, bevor sie Wasser fördert

Beitragvon Plunschmeister » Sa 22. Jul 2017, 11:42

Moin Hanno und willkommen bei uns.

Du kannst ja einmal das RV demontieren und die Wassertiefe ausloten. Bei der Gelegenheit auch gleich das Rückschlagventil (RV) auf funktionstüchtigkeit prüfen.
Die Schnellverschraubung mit Überwurfmutter muss in flachdichtender Ausführung sein.
Der Saugschlauch mit den Schlauchtüllen kann funktionieren, es treten aber mitunter Probleme auf, da diese Verbindung nicht vakuumdicht ist.
Wichtig ist natürlich der derzeitige Wasserstand im Brunnen, welcher ein einfacher 'Saugbrunnen' in PE-Ausführung zu sein scheint.
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM

Topic author
donkeybridge
Beiträge: 8
Registriert: Fr 21. Jul 2017, 22:07

Re: Pumpe muss mind. 20 Mal an und wieder aus geschaltet werden, bevor sie Wasser fördert

Beitragvon donkeybridge » Sa 22. Jul 2017, 12:36

Hallo Plunschmeister,

vielen Dank für deine Hilfe. Das Problem ist, dass ich diese ganzen Metallgewinde nicht mehr öffnen kann.
Deshalb werde ich das Kunststoffrohr unten abschneiden und ein neues Gewinde drauf setzten.

Habe ich das richtige Gewinde ausgesucht? Das Rohr hat einen Durchmesser von 40mm und ich möchte auf ein 1 1/4 Zoll Gewinde gehen. https://www.stabilo-sanitaer.de/pe-vers ... nde/a-140/

Aufschneiden kann ich das Rohr leider erst, wenn ich einen Adapter (40cm zu 1 1/4 Gewinde) habe, sodass ich die Pumpe weiter nutzen kann. Sonst vertrocknet noch mein Gemüse ;)

Wenn ich es aufgeschnitten habe, werde ich dann auch gleich einmal den Wasserstand überprüfen.

Du sagtest, dass die Schlauchverbindung evtl. Problematisch sein könnte. Gibt es eine Vakuumdichte Alternative? Das Problem, dass ich habe ist, dass die Verbindung an beiden Gewindeenden Flexibel sein muss. Sonst kann ich das Gewinde nicht an die Pumpe anschließen. Ich dachte mir, dass der Schlauch da eine gute Lösung wäre.

Was bedeutet das? "Die Schnellverschraubung mit Überwurfmutter muss in flachdichtender Ausführung sein".
Es tut mir Leid, ich bin auf diesem Gebiet neu.

Vielen Dank im Voraus & liebe Grüße
Benutzeravatar

Bohrbrunnen
Beiträge: 1531
Registriert: Do 8. Aug 2013, 22:56

Re: Pumpe muss mind. 20 Mal an und wieder aus geschaltet werden, bevor sie Wasser fördert

Beitragvon Bohrbrunnen » Sa 22. Jul 2017, 14:12

Wenn du es neu machst ist das die Beste Lösung.
Angefangen mit der Verschraubung für das PE Rohr 40 mm auf 5/4" sollte Messing sein weil unterrdruckbereich.
Beispiel: http://www.lotze-wassertechnik.de/html/ ... 15690.html
Auf die Verschraubung das RV Beispiel: http://www.lotze-wassertechnik.de/html/ ... 01890.html
Danach der Anschluss zur Pumpe, Unterdruck geeignet Beispiel http://www.lotze-wassertechnik.de/html/ ... 37090.html

Dies Teile, außer der Verschraubung bekommst du auch im Baumarkt.
Zum Abdichten der Gewinde Hanf und Fermit benutzen, ist man damit ungeübt Dichtfaden Loctite 55 benutzen, ist bei mir eh die erste Wahl für Gewinde ab zu dichten.
Gruß Manfred
Glück Auf!

Lieber Ratten im Keller als Verwandtschaft im Haus.

Topic author
donkeybridge
Beiträge: 8
Registriert: Fr 21. Jul 2017, 22:07

Re: Pumpe muss mind. 20 Mal an und wieder aus geschaltet werden, bevor sie Wasser fördert

Beitragvon donkeybridge » So 23. Jul 2017, 20:06

Vielen Dank für die vielen Antworten!

Ich habe jetzt die Teile gekauft. Wenn sie da sind säge ich das PVC-Rohr ab und installiere die neuen Teile und hoffe, dass es funktioniert. :D

Danke & liebe Grüße
Hanno

Topic author
donkeybridge
Beiträge: 8
Registriert: Fr 21. Jul 2017, 22:07

Re: Pumpe muss mind. 20 Mal an und wieder aus geschaltet werden, bevor sie Wasser fördert

Beitragvon donkeybridge » Mi 26. Jul 2017, 22:15

Leider haben die neuen Teile nichts bewirkt.

Die Saugleitung ist ca. 20m tief. Wie hoch das Wasser steht, kann ich leider nicht sagen, da das Seil, das ich heruntergelassen habe nach dem Hochziehen überall nass war. Da es aber die letzten Tage ununterbrochen geregnet hat, müsste der Wasserstand deutlich über dem Rohreingang liegen.

Gibt es sonst noch eine Idee oder muss ich wohl oder übel einen neuen Brunnen bohren lassen? Das Rohr einfach tauschen lassen geht wahrscheinlich nicht oder? Kann es sein, dass der Brunnen versandet ist oder ist das nicht möglich, da die Pumpe ja nach mehrmaligen An- und Ausmachen fördert?

Vielen Dank & liebe Grüße
Hanno
Benutzeravatar

Plunschmeister
Beiträge: 2273
Registriert: Do 1. Aug 2013, 18:11

Re: Pumpe muss mind. 20 Mal an und wieder aus geschaltet werden, bevor sie Wasser fördert

Beitragvon Plunschmeister » Mi 26. Jul 2017, 22:47

Das ist schon etwas merkwürdig.
Mit der Brunnenstube ist man ja praktisch dem Grundwasserspiegel schon etwas entgegen gegangen. Die Pumpe ist eine selbstansaugende?
Alternativ könnte man direkt einen Saugschlauch in das Brunnenrohr stecken.
Kannst du mal ein Bild vom jetzigen Anschluss der Pumpe einstellen? Verwendest du das Schrägsitzventil?
„Das Wasser ist die Kohle der Zukunft" Jules Verne (1870)
* 2712193509122015*
Gruß PM

nicor
Beiträge: 44
Registriert: Mo 6. Mär 2017, 07:47

Re: Pumpe muss mind. 20 Mal an und wieder aus geschaltet werden, bevor sie Wasser fördert

Beitragvon nicor » Do 27. Jul 2017, 09:00

Kann ja nur sein das diese PE Rohr nicht durchgängig ist und eine undichte Muffe hat. Kann man nicht zum testen einen dünneren Saugschlach, vielleicht zum testen, auch ein Gartenschlauch nehmen und den mal an die Pumpe frickeln?

Zurück zu „Saugpumpen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste